F: Exchange-Accounts verbraucht datenvolumen obwohl ich kein exchange account eingerichtet habe

Ich benutze das Iphone 5s

Seit dem letzten Update auf die version 10.3.1 also seit ca einer woche ist der akku in 4-5 stunden leer. Zugleich bemerkte ich, dass auch mein Internetdatenvolumen ebenso aufgebraucht wird. Ein Systemdienst namens Exchange-Accounts verbraucht permanent Internetdatenvolumen. Jedoch wird dieser Prozess nicht bei der Batteriebenutzung aufgelistet. Ich habe kein Exchange Account eingerichtet oder installiert.

Jegliche versuche einzelne Apps von der Mobilendatennutzung zu trennen haben nichts gebracht, außer die Mobilendaten komplett auszustellen.

Somit kehrte der Batterieverbrauch zum normalen gewohnten standard zurück.

Exchange Accounts ist in den Einstellungen<mail oder<profil nicht aufgelistet.

<Betreff vom Admin bearbeitet>

Gepostet am 20.04.2017 15:11

  • Hilfreiche Antworten
  • Alle Antworten
  • von Ingo1127,

     Ingo1127 20.04.2017 18:04 als Antwort auf PanZehir
    Level 7 Stufe 7 (35.606 Punkte)
    expertise.notebooks
    Notebooks
    20.04.2017 18:04 als Antwort auf PanZehir

    Ist ein Mail Account eingerichtet? Wenn ja, diesen Account löschen, das iPhone neu starten und den Mail Account wieder einrichten. Dann den Datenverbrauch beobachten.

    In der Vergangenheit gab es Fälle, da versuchte das Mail Programm sich ununterbrochen mit dem Mail Server zu verbinden, dies verursachte den hohen Datenverbrauch. Zu beheben war das nur durch das Löschen des Mail Accounts und das erneute Einrichten.

    20.04.2017 18:04

  • von PanZehir,

     PanZehir 21.04.2017 08:29 als Antwort auf Ingo1127
    Level 1 Stufe 1 (4 Punkte)
    expertise.iphone
    iPhone
    21.04.2017 08:29 als Antwort auf Ingo1127

    Eigentlich hatte sich das Problem von alleine erledigt während ich meine Frage hier gestellt hatte. Ich hab es weiter beobachtet und bis jetzt ist noch alles in Ordnung.

    Die E-mail accounts outlook und hotmail hatte ich zwar zuvor gelöscht jedoch hatte ich mein iphone nicht neugestartet.

    Ich kann nicht nachvollziehen woher der Systemdienst Exchange Accounts auftauchte.

    Vielen Dank für die Antwort.

    21.04.2017 08:29

  • von Ingo1127,

     Ingo1127 21.04.2017 11:08 als Antwort auf PanZehir
    Level 7 Stufe 7 (35.606 Punkte)
    expertise.notebooks
    Notebooks
    21.04.2017 11:08 als Antwort auf PanZehir

    Schön, dass es sich von selbst erledigt hat

    Outlook ist ein Exchange Account, daher kam auch die Meldung.

    21.04.2017 11:08