Frage:

Frage: Takt klickt bei fertiger Aufnahme

Ich habe bei meiner fertigen Aufnahme immer diese Töne/klicken vom Takt (dieses 1,2,3,4/1,2,3,4). Es stört einfach unheimlich da diese Töne die ganze Aufnahme verfälschen. Es ist wahrscheinlich ziemlich einfach aber ich komme nicht drauf.


Bitte um Hilfe

Gepostet am

Antworten
Frage gekennzeichnet als Von Apple empfohlen
Antwort:
Antwort:

Dominik, ist das Taktklopfen vielleicht das Metronom (Klopfgeist)? Hast Du es eingeschaltet?


Falls Du während der Aufnahme das Metronom benutzt, solltest Du Kopfhörer tragen da es sonst mit in die Audioaufnahme kommt.

Das Metronom ist etwas heimtückisch, da man es so einstellen kann, dass eswährend der Aufnahme klickt, selbst wenn es ausgestellt ist.

Siehe mal diese Hilfe-Seite: https://help.apple.com/logicpro/mac/10.3/index.html?lang=de#/lgcp0534986f



  • Klicken Sie bei gedrückter Maustaste auf die Taste „Metronom“ in der Steuerungsleiste.
  • Wählen Sie „Einfacher Modus“, damit das Metronom nur klickt, wenn Sie es einschalten. Ist dieser Modus ausgewählt, sind alle anderen Metronomeinstellungen im Einblendmenü nicht verfügbar.Soll das Metronom während der Aufnahme klicken – unabhängig davon, ob es ein- oder ausgeschaltet ist – wählen Sie „Klick während der Aufnahme“.Soll das Metronom nur während des Einzählens bei der Aufnahme klicken soll – unabhängig davon, ob es ein- oder ausgeschaltet ist – wählen Sie „Nur während des Einzählens“.Hinweis: Die Option „Klick während der Aufnahme“ muss ebenfalls ausgewählt sein, damit „Nur während des Einzählens“ funktioniert.Soll das Metronom während der Wiedergabe klicken, wählen Sie „Klick während der Wiedergabe“. Diese Einstellung wirkt sich genauso wie das Ein- und Ausschalten des Metronoms aus.

Sie können die Option „Metronomeinstellungen“ in diesem Menü verwenden, um auf die übrigen unter „Projekteinstellungen“ > „Metronom“ verfügbaren Metronomeinstellungen zuzugreifen. Weitere Informationen finden Sie unter Bereich „Metronom“.


Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Von Apple empfohlen

04. Mai. 2017, 13:54 als Antwort auf DominikJJ Als Antwort auf DominikJJ

Dominik, ist das Taktklopfen vielleicht das Metronom (Klopfgeist)? Hast Du es eingeschaltet?


Falls Du während der Aufnahme das Metronom benutzt, solltest Du Kopfhörer tragen da es sonst mit in die Audioaufnahme kommt.

Das Metronom ist etwas heimtückisch, da man es so einstellen kann, dass eswährend der Aufnahme klickt, selbst wenn es ausgestellt ist.

Siehe mal diese Hilfe-Seite: https://help.apple.com/logicpro/mac/10.3/index.html?lang=de#/lgcp0534986f



  • Klicken Sie bei gedrückter Maustaste auf die Taste „Metronom“ in der Steuerungsleiste.
  • Wählen Sie „Einfacher Modus“, damit das Metronom nur klickt, wenn Sie es einschalten. Ist dieser Modus ausgewählt, sind alle anderen Metronomeinstellungen im Einblendmenü nicht verfügbar.Soll das Metronom während der Aufnahme klicken – unabhängig davon, ob es ein- oder ausgeschaltet ist – wählen Sie „Klick während der Aufnahme“.Soll das Metronom nur während des Einzählens bei der Aufnahme klicken soll – unabhängig davon, ob es ein- oder ausgeschaltet ist – wählen Sie „Nur während des Einzählens“.Hinweis: Die Option „Klick während der Aufnahme“ muss ebenfalls ausgewählt sein, damit „Nur während des Einzählens“ funktioniert.Soll das Metronom während der Wiedergabe klicken, wählen Sie „Klick während der Wiedergabe“. Diese Einstellung wirkt sich genauso wie das Ein- und Ausschalten des Metronoms aus.

Sie können die Option „Metronomeinstellungen“ in diesem Menü verwenden, um auf die übrigen unter „Projekteinstellungen“ > „Metronom“ verfügbaren Metronomeinstellungen zuzugreifen. Weitere Informationen finden Sie unter Bereich „Metronom“.


04. Mai. 2017, 13:54

Antworten Hilfreich

05. Mai. 2017, 11:13 als Antwort auf Leonie Als Antwort auf Leonie

Hallo Leonie,


Danke für die schnelle Antwort.

Ich habe es jetzt hinbekommen das ich den Ton während der Wiedergabe nicht mehr habe.

Weißt du ob ich von bisherigen Projekten die mit dem Ton des Klopfgeistes befallen sind, diesen Ton wieder raus bekomme oder kann ich diese Projekte vergessen ?


mfg. Dominik

05. Mai. 2017, 11:13

Antworten Hilfreich

05. Mai. 2017, 12:09 als Antwort auf DominikJJ Als Antwort auf DominikJJ

Wenn das Metronome in der audio Aufnahme ist, wird es schwer. Du kannst versuchen, ob du eine Aufnahme vom Metronom alleine von der Audioaufnahme abziehen kannst. Ich glaube, Audacity kann AudioDateien voneinander abziehen. Ich habe es mal verwendet, um den Gesang zu entfernen.

05. Mai. 2017, 12:09

Antworten Hilfreich

05. Mai. 2017, 13:46 als Antwort auf Leonie Als Antwort auf Leonie

Hallo Leonie,


Danke für den guten und schnellen Support.

Es waren 3 Spuren vom klicken des klopfgeistes betroffen, diese habe ich jetzt gelöscht und werde sie neu einspielen. Dann sollte das Ergebnis zufriedenstellend sein.


Mfg. Dominik

05. Mai. 2017, 13:46

Antworten Hilfreich
Benutzerprofil für Benutzer: DominikJJ

Frage: Takt klickt bei fertiger Aufnahme