Ankündigung: Update auf iOS 12

Genieße eine schnellere und flüssigere Erfahrung sowie lustige neue Funktionen, wie Memojis und Kameraeffekte.

iOS 12 laden

Frage:

Frage: SE verbindet sich nicht mit Autoradio

Ich habe ein Iphone SE und habe es mit meinem Autoradio gekoppelt. Leider verbindet sich das IPhone nicht automatisch mit dem Autoradio. Vor Fahrtantritt muss ich immer eine manuelle Verbindung über das Autoradio herstellen. Ich fahre einen Subaru Forester mit einem Autoradio Typ A. Ich habe vorher ein Lumia 630 benutzt, mit dem es problemlos funktionierte.

IPhone Version10.3.1

iPhone SE, iOS 10.3.1

Gepostet am

Antworten
Frage gekennzeichnet als Gelöst
Antwort:
Antwort:

Hallo swisslu,

ich habe die Bluetooth-Daten meines iPhones aus dem Autoradio entfernt und dann neu gekoppelt. Der Fehler war, dass ich keinen Namen über die Spracherkennung eingegeben habe. Vielen Dank nochmals für Deine Antwort.

Gepostet am

Frage gekennzeichnet als Hilfreich

19. Mai. 2017, 22:14 als Antwort auf HerrmaR Als Antwort auf HerrmaR

Die Autokopplung funktioniert grundsätzlich, meine Freundin hatte bei ihrem Audi A1 noch nie Probleme diesbezüglich.


Vielleicht liegt es genau daran, dass du vorhin ein anderes Auto gekoppelt hast. Kann mir gut vorstellen, dass dein Auto nach wie vor das Lumia als Hauptgerät sieht und sich nur mit diesem verbinden möchte. Schau mal in den Einstellungen des Fahrzeuges, ob man dieses Telefon irgendwie entfernen kann. Ggf. kann dir dein Subaru-Garagist da auch weiterhelfen.

Frage gekennzeichnet als Hilfreich

19. Mai. 2017, 22:14 als Antwort auf swisslu Als Antwort auf swisslu

Vielen Dank für die Antwort. Ich habe das vorherige Handy gelöscht und das SE neu verbunden. Die Beschreibung in der Bedienungsanleitung ist in diesem Punkt hilfreich.

Damit ich sicher bin, dass das alles richtig laufe werde ich das Ganze nochmals durchführen.

Diese Unterhaltung geht noch weiter.

Alle Antworten lesen

Seiteninhalt wurde geladen

Frage gekennzeichnet als Hilfreich

19. Mai. 2017, 22:14 als Antwort auf HerrmaR Als Antwort auf HerrmaR

Die Autokopplung funktioniert grundsätzlich, meine Freundin hatte bei ihrem Audi A1 noch nie Probleme diesbezüglich.


Vielleicht liegt es genau daran, dass du vorhin ein anderes Auto gekoppelt hast. Kann mir gut vorstellen, dass dein Auto nach wie vor das Lumia als Hauptgerät sieht und sich nur mit diesem verbinden möchte. Schau mal in den Einstellungen des Fahrzeuges, ob man dieses Telefon irgendwie entfernen kann. Ggf. kann dir dein Subaru-Garagist da auch weiterhelfen.

19. Mai. 2017, 22:14

Antworten Hilfreich (1)
Frage gekennzeichnet als Hilfreich

19. Mai. 2017, 22:14 als Antwort auf swisslu Als Antwort auf swisslu

Vielen Dank für die Antwort. Ich habe das vorherige Handy gelöscht und das SE neu verbunden. Die Beschreibung in der Bedienungsanleitung ist in diesem Punkt hilfreich.

Damit ich sicher bin, dass das alles richtig laufe werde ich das Ganze nochmals durchführen.

19. Mai. 2017, 22:14

Antworten Hilfreich (1)
Frage gekennzeichnet als Gelöst

19. Mai. 2017, 22:13 als Antwort auf swisslu Als Antwort auf swisslu

Hallo swisslu,

ich habe die Bluetooth-Daten meines iPhones aus dem Autoradio entfernt und dann neu gekoppelt. Der Fehler war, dass ich keinen Namen über die Spracherkennung eingegeben habe. Vielen Dank nochmals für Deine Antwort.

19. Mai. 2017, 22:13

Antworten Hilfreich
Benutzerprofil für Benutzer: HerrmaR

Frage: SE verbindet sich nicht mit Autoradio