Ankündigung:

Die ersten fünf Apple Support-Videos sind auf YouTube verfügbar.
Abonniert den Apple Deutschland Channel und erhaltet hilfreiche Tipps, Tricks & Kurzanleitungen — direkt von Apple!

Frage:

Frage: Problem beim Versenden von Emails mit der "Mail" - App

Hallo Community,

seit kurzem habe ich ein MacBook Pro. Es ist mein erster Apple Computer. Ich bin sehr zufrieden, habe allerdings ein Problem, das ich nicht gelöst bekomme. Und zwar ist es wie folgt:

Es ist mir nicht möglich, über die Mail App von Apple, Emails zu versenden. Der Empfang klappt tadellos.

Folgende Fehlermeldung wird mir angezeigt:

Vom Benutzer hochgeladene Datei

Wenn ich dann die Verbindung prüfen lasse, ist auch alles i.O. laut Mail App.

Ich habe ein Telekom Speedport W 724V. Nun habe ich gelesen, dass viele Nutzer ein ähnliches Problem haben bow. hatten, die mit diesem Router online gehen, da die Postausgangsserver nicht in dessen Whitelist eingetragen sind. Also habe ich alle möglichen SMTP-Server manuell nachgetragen und erneut versucht Emails zu versenden. Ohne Erfolg.

Um den Router als Fehlerquelle auszuschließen, habe ich einen Hotspot mit meinem iPhone aufgemacht und den Mac damit verbunden. Das Problem besteht dennoch. Ich gehe nun davon aus, dass der Fehler in der Mail App bzw irgendeiner Einstellung liegt. Ich habe nichts im Vorfeld geändert, um das vorab zu sagen. Eine Möglichkeit, den Fehler zu umgehen, ist, sich mit Safari, oder einem anderen Browser, bei iCloud einzuloggen und die Email darüber zu versenden. Das funktioniert. Ist aber nicht Sinn und Zweck der Mail App, dass ich Emails empfangen, aber nicht darauf antworten, oder selbst welche versenden kann.

Falls jemand von euch eine gute Idee hat und/die oder mir helfen kann, wäre ich sehr erfreut darüber.

Danke im Voraus und viele Grüße

MacBook Pro (13-inch, 2017, 4 TBT3), iOS 10.3.3

Gepostet am

Antworten

Seiteninhalt wurde geladen

Benutzerprofil für Benutzer: Dread

Frage: Problem beim Versenden von Emails mit der "Mail" - App