Ankündigung:

Die ersten fünf Apple Support-Videos sind auf YouTube verfügbar.
Abonniert den Apple Deutschland Channel und erhaltet hilfreiche Tipps, Tricks & Kurzanleitungen — direkt von Apple!

Frage:

Frage: Numbers Regeln

Ist es möglich in einer Zelle mit Checkbox eine andere Zelle einzufärben? Und wenn ja, über welche Regel? Danke im Voraus 🙂

Gepostet am

Antworten
Frage gekennzeichnet als Von Apple empfohlen
Antwort:
Antwort:

Hallo alicks,

Vom Benutzer hochgeladene Datei

Formel in C2 (und ausfüllen)

=WENN(B2;A2;"")

Bedingte Marierung in A

Wähle A2 zur letzten Zelle. Bedingte Formatierung wird automatisch ausgefüllt.

Vom Benutzer hochgeladene Datei

Sie können Spalte C ausblenden

Vom Benutzer hochgeladene Datei

Grüße,

Ian.

Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Von Apple empfohlen

19. Sep. 2017, 07:31 als Antwort auf alicks999 Als Antwort auf alicks999

Hallo alicks,

Vom Benutzer hochgeladene Datei

Formel in C2 (und ausfüllen)

=WENN(B2;A2;"")

Bedingte Marierung in A

Wähle A2 zur letzten Zelle. Bedingte Formatierung wird automatisch ausgefüllt.

Vom Benutzer hochgeladene Datei

Sie können Spalte C ausblenden

Vom Benutzer hochgeladene Datei

Grüße,

Ian.

19. Sep. 2017, 07:31

Antworten Hilfreich
Benutzerprofil für Benutzer: alicks999

Frage: Numbers Regeln