Frage:

Frage: aktuelle Version auf Mac Mini (Ende 2012) installieren

Ich habe einen Mac Mini (Ende 2012) auf dem OS X 10.9.5 läuft und OSX-Server installiert ist.


Der Versuch, die aktuelle Version des Betriebssystems zu installieren schlug mit der Fehlermeldung fehl, MacOS könne nicht installiert werden, weil die Version von OS X Server nicht unterstützt wird.


Wie ist vorzugehen, um die aktuelle Version von OS X zu installieren?


Grüße

Wolfgang

Mac mini, OS X Mavericks (10.9.5)

Gepostet am

Antworten

Seiteninhalt wurde geladen

Benutzerprofil für Benutzer: wolfgang-302

Frage: aktuelle Version auf Mac Mini (Ende 2012) installieren