Ankündigung: Vorbereitung auf macOS Mojave


Dank Funktionen wie dem Dunkelmodus, Stapeln und vier neuen integrierten Apps kannst du unter macOS Mojave mit einem Klick noch mehr erreichen. Auf macOS Mojave vorbereiten > https://support.apple.com/de-de/macos/mojave

Frage:

Frage: macOS High Sierra "Installed version of macOS unsupported. The installed version of FUSE is too old for the operation system."

Just installed the new system macOS Hight Sierra and now there are problems like


"Installed version of macOS unsupported. The installed version of FUSE is too old for the operation system."


Where can I upgrade this? Thank you for your help.





<Betreff vom Admin bearbeitet>

Mac Pro (Late 2013), iOS 11.1, null

Gepostet am

Antworten

Seiteninhalt wurde geladen

Benutzerprofil für Benutzer: lilo

Frage: macOS High Sierra "Installed version of macOS unsupported. The installed version of FUSE is too old for the operation system."