Ankündigung:

Die ersten fünf Apple Support-Videos sind auf YouTube verfügbar.
Abonniert den Apple Deutschland Channel und erhaltet hilfreiche Tipps, Tricks & Kurzanleitungen — direkt von Apple!

Frage:

Frage: Aufladen des Akkus klappt nicht immer?

Hallo liebe Community,

bei meinen iPhone x kommt ab und zu vor das der Ladevorgang des Akkus nicht startet beim verbinden mit einer Steckdose. Ich muss dann den Lightning Stecker ziehen und wieder stecken bis ich den Systemton höre das der Akku geladen wird.

Ich habe das Gerät jetzt 2 Wochen und bin natürlich ein wenig besorgt das vielleicht etwas defekt ist? Normal ist das aber nicht, oder? Der Lade Anschluss am iPhone ist sauber?

Könnte ich auch ein Lightning Kabel zum aufladen meiner Apple Tastatur vom Mac ausprobieren?

Ich habe auch vom iPad mini 4 ein Ladegerät mit Kabel?

iPhone X

Gepostet am

Antworten
Frage gekennzeichnet als Hilfreich

01. Jan. 2018, 12:43 als Antwort auf bacteriums Als Antwort auf bacteriums

Das könnte an der Steckdose liegen. Wenn die Stifte der Ladesteckers keinen Kontakt haben, läd nichts. Insb. ist mir das im Ausland bekannt. Hier hilft eine Steckerleiste, wo der Ladestecker gut sitzt.

Natürlich kannst du auch alles andere benutzen. Z.b. das Kabel an den Mac direkt anstecken. Auch fremde Ladestecker funktionieren. Und natürlich auch Kabel von anderen Herstellern.

Diese Unterhaltung geht noch weiter.

Alle Antworten lesen

Seiteninhalt wurde geladen

Frage gekennzeichnet als Hilfreich

01. Jan. 2018, 12:43 als Antwort auf bacteriums Als Antwort auf bacteriums

Das könnte an der Steckdose liegen. Wenn die Stifte der Ladesteckers keinen Kontakt haben, läd nichts. Insb. ist mir das im Ausland bekannt. Hier hilft eine Steckerleiste, wo der Ladestecker gut sitzt.

Natürlich kannst du auch alles andere benutzen. Z.b. das Kabel an den Mac direkt anstecken. Auch fremde Ladestecker funktionieren. Und natürlich auch Kabel von anderen Herstellern.

01. Jan. 2018, 12:43

Antworten Hilfreich (1)
Benutzerprofil für Benutzer: bacteriums

Frage: Aufladen des Akkus klappt nicht immer?