Frage:

Frage: Homekit findet Philips Hue Bridge nicht

Hallo,


wir haben im Haus eine Philips Hue Bridge, 6 Philips Produkte sind darüber angemeldet, zwei Elgato Steckdosen und ein ganz neues Apple TV. Das ganze läuft jetzt seit ca. einem Monat, ab und zu gab es mal das Problem, dass die eine oder andere Lampe nicht gefunden würde, aber im Großen und Ganzen läuft es reibungslos...bis vor 4 Tagen, bei meinem iPhone 8 wird immer wieder bei den Philips Bridge wie auch logischerweise bei den Leuchtmitteln angezeigt "keine Antwort", obwohl in der Hue App alles funktioniert und auch die Bridge angezeigt wird.

Nach dem ersten Komplettausfall hat es sich nach ein paar Stunden wieder berappelt, aber jetzt geht es seit zwei Tage nicht mehr, der Witz ist aber, bei dem iPhone 7 läuft es einwandfrei.


Vielleicht weiß jemand eine Lösung?


Vielen Dank!!

Gepostet am

Antworten

Seiteninhalt wurde geladen

10. Jan. 2018, 17:00 als Antwort auf Andisto Als Antwort auf Andisto

Hallo Andisto,

wir hätten hier noch ein paar Fragen an dich.

  • Kannst du mit Siri von deinem iPhone auf die Philips Hue Bridge zugreifen?
  • Wird es im Kontrollzentrum als "erreichbar" angezeigt?
  • Verwendest du noch eine andere Drittanbieter-App für die Konfiguration oder Steuerung?
  • Stehen auf deinen Geräten irgendwelche Firmware- oder Softwareupdates aus?
Viel Spaß bei der weiteren Nutzung unseres Forums!
Liebe Grüße

10. Jan. 2018, 17:00

Antworten Hilfreich

01. Mär. 2018, 21:12 als Antwort auf Couchi Als Antwort auf Couchi

Hallo, ich hab auch dieses Problem....

Hab seid ein paar Tagen ein e27 Colour & white starter set von Philips 4.generation. Die Philips Hue App geht ohne Probleme aber über Home bekomm ich keine Verbindung hergestellt.

Er sucht die Bridge und findet nichts. In der App selbst von Philips bei HomeKit & Siri kann ich auch keine Verbindung zur Bridge herstellen. Die Bridge hab ich nun auch mal resetet und alles neu installiert aber funktioniert leider nicht mit HomeKit und Siri

01. Mär. 2018, 21:12

Antworten Hilfreich

01. Mär. 2018, 21:22 als Antwort auf Matze91 Als Antwort auf Matze91

Hab es jeztzt mal am IPad probiert und dort funktioniert es. Keine Ahnung wieso da und am iPhone 7 nicht....vielleicht hat ja einer ne Idee

01. Mär. 2018, 21:22

Antworten Hilfreich

01. Mär. 2018, 21:26 als Antwort auf Matze91 Als Antwort auf Matze91

Ok. Jetzt geht es auch am iPhone. Hab Home gestartet und wurde gebeten iCloud einzuschalten. Hab es vor ner Stunde ca ausgemacht da im netzt stand das es davon sein könnte. Hat wohl irgendwie zusammen gehangen.

01. Mär. 2018, 21:26

Antworten Hilfreich

01. Mär. 2018, 21:55 als Antwort auf Matze91 Als Antwort auf Matze91

Zu früh gefreut^^ geht wieder nicht.

Also warte ich mal auf euch Spezialisten ;D

Hoffe einer weis was man noch machen kann :/

01. Mär. 2018, 21:55

Antworten Hilfreich

31. Mär. 2018, 20:47 als Antwort auf Matze91 Als Antwort auf Matze91

Hallo,

hat schon jemand eine Lösung gefunden? Ich habe im Moment das selbe Problem mit einem iPhone 6s, die Hue‘s werden aber am 2ten 6s im Haushalt ohne Probleme im Home App gefunden. Habe das Home App auch schon deinstalliert und neu installieren, bringt auch keine Erfolg.

Danke für Infos!

31. Mär. 2018, 20:47

Antworten Hilfreich
Benutzerprofil für Benutzer: Andisto

Frage: Homekit findet Philips Hue Bridge nicht