Frage:

Frage: Kein Empfang/Netz bei iPhone 6s

Hallo,


ich habe folgendes Problem:


wenn ich die Simkarte in mein IPhone 6s einlege, werden für ca. 5 Sekunden, links oben, das Netz und die Empfangsbalken angezeigt und dann steht "kein Netz".


Bereits versucht:

etliche Male neu gestartet, alles was geht zurückgesetzt, neue Simkarte geholt, ge-resetet, Netzbetreiber Technikhotline..... leider alles ohne Erfolg


Hat jemand eine Idee bzw einen Rat für mich?


DANKE

iPhone 6s, iOS 11.2.6, 64GB

Gepostet am

Antworten
Frage gekennzeichnet als Von Apple empfohlen
Antwort:
Antwort:

Hallo,


in diesem Fall würde ich mit der SIM und dem Gerät in einen Apple Store oder zu einem Lizensierten Apple Service Provider gehen. Die können da schnell weiterhelfen, sofern die Karte nicht richtig Sitzt, danach hört sich deine Fehlerbeschreibung an. Den nächstgelegenen Ansprechpartner kannst Du auf folgender Seite suchen:


https://locate.apple.com/de/de/


Ich hoffe das bringt Dich etwas weiter. Probier es heute Abend oder besser Morgen einfach mal.


Würde eine Aktivierungssperre vorliegen, würde Dir das eingeblendet werden. Was anderes wüsste ich jetzt auch nicht. Gruss.

Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Von Apple empfohlen

23. Feb. 2018, 18:19 als Antwort auf powlVV Als Antwort auf powlVV

Hallo,


in diesem Fall würde ich mit der SIM und dem Gerät in einen Apple Store oder zu einem Lizensierten Apple Service Provider gehen. Die können da schnell weiterhelfen, sofern die Karte nicht richtig Sitzt, danach hört sich deine Fehlerbeschreibung an. Den nächstgelegenen Ansprechpartner kannst Du auf folgender Seite suchen:


https://locate.apple.com/de/de/


Ich hoffe das bringt Dich etwas weiter. Probier es heute Abend oder besser Morgen einfach mal.


Würde eine Aktivierungssperre vorliegen, würde Dir das eingeblendet werden. Was anderes wüsste ich jetzt auch nicht. Gruss.

23. Feb. 2018, 18:19

Antworten Hilfreich

23. Feb. 2018, 18:34 als Antwort auf M.4t Als Antwort auf M.4t

Hm, jetzt wo ich das nochmal lese, die Karte geht immer ganz kurz und fliegt dann erst raus?

Resete mal Deine Netzwerkeinstellungen, dazu unter > Einstellungen, > Allgemein, ganz unten: Reset.

1x die Netzwerkeinstellungen zusätzlich die Standorteinstellungen! Alles andere lassen.

Die beiden hängen zusammen da auch das Telefonnetz der Standortbestimmung dient.

Dann schau dabei gleich nochmal nach ob ein Netzbetreiberprofil installiert ist, wenn nicht, dann findest Du die Anleitung dazu bei deinen Unterlagen (mit Pin und PUK) oder auf der Internetseite des Anbieters. Müsstest Du an sich aber haben, schriebst ja das du deren Tech Support an der Strippe hattest.

Viel Erfolg, so oder so. :-)

23. Feb. 2018, 18:34

Antworten Hilfreich
Benutzerprofil für Benutzer: powlVV

Frage: Kein Empfang/Netz bei iPhone 6s