Frage:

Frage: CarPlay im Audi A3 Rückfahrkamera Problem

CarPlay ist aktiv, dann wird wg. Rückwärtsfahrt die Rückfahrkamera angezeigt.

Sobald man wieder vorwärts fährt geht die Kameraanzeige wieder aus. Klar.


Allerdings wird CarPlay nicht mehr angezeigt.

Selbst über Menu wie Verbindungsmanager etc. kann CarPlay nicht mehr gestartet werden.


Der einzige Weg ist das Telefon aus der Telefonbox herauszuholen abzustecken und wieder anzustecken.

Dann geht wieder alles, bis man wieder rückwärts fährt....

iPhone 8, iOS 11.2.6

Gepostet am

Antworten

Seiteninhalt wurde geladen

27. Mär. 2018, 13:14 als Antwort auf juergen107 Als Antwort auf juergen107

Hallo juergen107,

folgende Schritte haben wir für dich zusammengetragen. Versuche es einmal damit.

Unterstützung erhalten

Wenn CarPlay nicht erwartungsgemäß funktioniert, können Sie Folgendes überprüfen. Versuchen Sie nach jedem Schritt erneut, CarPlay zu verwenden.

  1. Stellen Sie sicher, dass Siri aktiviert ist.
  2. Starten Sie das iPhone und Ihr Auto neu. Je nachdem, über welches Auto Sie verfügen, sehen Sie den CarPlay-Startbildschirm, wenn Sie es einschalten. Ist dies nicht der Fall, suchen Sie im Display Ihres Autos nach dem CarPlay-Logo.
  3. Falls möglich, verbinden Sie Ihr iPhone mit einem anderen USB-Anschluss in Ihrem Auto.
  4. Probieren Sie versuchsweise ein anderes Lightning-auf-USB-Kabel aus. Vergewissern Sie sich, dass das Kabel zertifiziert ist.
  5. Führen Sie eine Aktualisierung auf die neueste iOS-Version durch.
  6. Ziehen Sie im Zweifelsfall die Bedienungsanleitung Ihres Autos zurate. Sie müssen unter Umständen Firmware-Updates für Ihr Autoradio installieren.

Erfahren Sie mehr über CarPlay und darüber, wie Sie während des Fahrens navigieren, ohne die Sicherheit zu gefährden.

Aus: CarPlay mit dem iPhone konfigurieren - Apple Support

Sollte das nicht dauerhaft weiterhelfen, wende dich bitte direkt an den Fahrzeughersteller für weitere Unterstützung.

Viel Erfolg und einen wunderschönen Tag.
Grüße!

27. Mär. 2018, 13:14

Antworten Hilfreich
Benutzerprofil für Benutzer: juergen107

Frage: CarPlay im Audi A3 Rückfahrkamera Problem