Frage:

Frage: Ich kann bei der Vervollständigung der Apple-ID „Keine“ nicht auswählen

Wiso kann ich nicht keine auswählen?

Gepostet am

Antworten
Frage gekennzeichnet als Von Apple empfohlen
Antwort:
Antwort:

Hallo chayenne17,


wenn Du erstmalig deine Apple-ID einrichtest, dass auf der Apple-ID Seite, wird diese Option nicht angeboten. Das müsstest Du im iTunes und App Store tun. Weitere Infos dazu findest Du hier:


»Warum kann ich nicht "Keine" auswählen, wenn ich die Zahlungsmethode meiner Apple-ID bearbeite?«


https://support.apple.com/de-de/HT203905


Daraus nochmal:


»Wenn Sie zum ersten Mal eine Apple-ID erstellen und keine Zahlungsmethode festlegen möchten,

gehen Sie wie hier beschrieben vor. Die Option "Keine" wird nicht angeboten, wenn Sie Ihre Zahlungsmethode auf der Seite Ihres Apple-ID-Accounts einrichten.«


Ich hoffe das hilft Dir schon etwas weiter. Deine Mail Adresse hat damit an sich nix zu tun. Es geht ja um deine Apple-ID.


Gruss. :-)

Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Von Apple empfohlen

08. Mai. 2018, 00:53 als Antwort auf merknix0815 Als Antwort auf merknix0815

Hallo chayenne17,


wenn Du erstmalig deine Apple-ID einrichtest, dass auf der Apple-ID Seite, wird diese Option nicht angeboten. Das müsstest Du im iTunes und App Store tun. Weitere Infos dazu findest Du hier:


»Warum kann ich nicht "Keine" auswählen, wenn ich die Zahlungsmethode meiner Apple-ID bearbeite?«


https://support.apple.com/de-de/HT203905


Daraus nochmal:


»Wenn Sie zum ersten Mal eine Apple-ID erstellen und keine Zahlungsmethode festlegen möchten,

gehen Sie wie hier beschrieben vor. Die Option "Keine" wird nicht angeboten, wenn Sie Ihre Zahlungsmethode auf der Seite Ihres Apple-ID-Accounts einrichten.«


Ich hoffe das hilft Dir schon etwas weiter. Deine Mail Adresse hat damit an sich nix zu tun. Es geht ja um deine Apple-ID.


Gruss. :-)

08. Mai. 2018, 00:53

Antworten Hilfreich
Benutzerprofil für Benutzer: chayenne17

Frage: Ich kann bei der Vervollständigung der Apple-ID „Keine“ nicht auswählen