Frage:

Frage: Keine Verbindung trotz vorhandenem Netz

iphone 6 mit akt iOS verliert häufig Netz über mobileDaten, obwohl bis zu 4 Balken angezeigt werden. LTE-Vertrag über 02, Roaming eingeschaltet. problem Telefon oder Provider?


[Betreff vom Admin bearbeitet]

Gepostet am

Antworten
Frage gekennzeichnet als Von Apple empfohlen
Antwort:
Antwort:

Hallo Michael,


das kann mehrere Gründe haben, wenn das wirklich oft passiert, versuch mal in den Einstellungen->Mobiles Netz->Datenoption LTE zu deaktivieren ob es im 3G Bereich auch das gleiche Problem ist? Es könnte sein das die Daten gerade noch LTE erreichen und dadurch sehr langsam ist?


Weiters kann es zum Teil an einer eventuell vorhandenen Hülle liegen?


Verliert das Gerät wirklich nur die Datenverbindung - d.h. du kannst dann noch telefonieren? Oder ist der Empfang generell weg?


LG

Schippy

Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Von Apple empfohlen

18. Mai. 2018, 14:46 als Antwort auf michael110 Als Antwort auf michael110

Hallo Michael,


das kann mehrere Gründe haben, wenn das wirklich oft passiert, versuch mal in den Einstellungen->Mobiles Netz->Datenoption LTE zu deaktivieren ob es im 3G Bereich auch das gleiche Problem ist? Es könnte sein das die Daten gerade noch LTE erreichen und dadurch sehr langsam ist?


Weiters kann es zum Teil an einer eventuell vorhandenen Hülle liegen?


Verliert das Gerät wirklich nur die Datenverbindung - d.h. du kannst dann noch telefonieren? Oder ist der Empfang generell weg?


LG

Schippy

18. Mai. 2018, 14:46

Antworten Hilfreich
Benutzerprofil für Benutzer: michael110

Frage: Keine Verbindung trotz vorhandenem Netz