Frage:

Frage: Fehlermeldung "Die Systemeinstellung „iCloud“ konnte nicht geladen werden"

Hallo Leute!


Ich habe ein MacBook Pro (15 Zoll, Mitte 2009) welches mit OS X El Capitan 10.11.6 (15G21013) läuft.


Ich habe nun ein Problem mit meiner iCloud:


Ich betreibe insgesamt mehrere Geräte mit meinem iCloud-Account (iMac, MacBook, iPhone, iPad), aber auf meinem MacBook komme ich weder in das entsprechende Menü in den Systemeinstellungen (Fehlermeldung im Betreff), noch kann ich unter dem Menüpunkt Internetaccounts den iCloud Account entfernen.


Ich habe keine Idee, wie ich das Problem lösen kann.


Hat irgendjemand ein Idee?

MacBook Pro, OS X El Capitan (10.11.6)

Gepostet am

Antworten
Frage gekennzeichnet als Von Apple empfohlen
Antwort:
Antwort:

Hallo,

ich kenn mich jetzt nicht wahnsinnig gut mit El Capitan aus, aber ich versuche mal dir zu helfen.

  1. Hast du evtl. vor kurzem das Passwort deiner Apple ID geändert?
  2. Melde dich mal über iCloud.com mit deiner Apple ID an und versuche es dann erneut.
  3. Starte deinen Mac neu.
  4. Starte deinen Mac im gesicherten Modus neu.

Wenn's nicht hilft, dann melde dich nochmals.

Viele Grüße

Gepostet am

Seiteninhalt wurde geladen

Frage gekennzeichnet als Von Apple empfohlen

25. Jun. 2018, 15:12 als Antwort auf Schnaky79 Als Antwort auf Schnaky79

Hallo,

ich kenn mich jetzt nicht wahnsinnig gut mit El Capitan aus, aber ich versuche mal dir zu helfen.

  1. Hast du evtl. vor kurzem das Passwort deiner Apple ID geändert?
  2. Melde dich mal über iCloud.com mit deiner Apple ID an und versuche es dann erneut.
  3. Starte deinen Mac neu.
  4. Starte deinen Mac im gesicherten Modus neu.

Wenn's nicht hilft, dann melde dich nochmals.

Viele Grüße

25. Jun. 2018, 15:12

Antworten Hilfreich
Benutzerprofil für Benutzer: Schnaky79

Frage: Fehlermeldung "Die Systemeinstellung „iCloud“ konnte nicht geladen werden"