Frage:

Frage: 2 Faktoren Authentifizierung - falscher Code?

Hi,


seit heute morgen (10.03.2017) kann ich mich auf meinem PC nicht mehr via Browser in der iCloud anmelden. Ich gebe Benutzername und Passwort ein, wie immer wird auch ein Code an mein iPhone SE gesendet und ich gebe den Code ein. Sofort nach Eingabe der 6. Ziffer wird mir die Meldung "Falscher Code" angezeigt. 😢


Neustart von PC und iPhone brachten nichts. Wenn ich mir den Code als Message senden lasse, funktioniert er tadellos. Aber die direkte Eingabe des Codes will einfach nicht klappen. Das verunsichert mich.

iPhone SE

Gepostet am

Antworten
Frage gekennzeichnet als Gelöst
Antwort:
Antwort:

Ich habe am selben Tag noch mit der Hotline telefoniert. Die nette Dame am Telefon meinte, ich wäre schon der Zweite am Tag, der dieses Problem meldete. Sie brachte es in Zusammenhang mit Wartungsarbeiten, die auf der Serverseite von Apple (oder wie man die Übersicht auch nennen mag) nicht zu sehen waren. Irgendwelche internen Arbeiten. Das Problem war am Abend weg.


Das mit dem Vertrauen entziehen habe ich gemacht, brachte aber keine Verbesserung/Lösung. Trotzdem vielen Dank für die Hilfe :-)

Gepostet am

Frage gekennzeichnet als Hilfreich

02. Apr. 2017, 10:19 als Antwort auf Leonceur Als Antwort auf Leonceur

Hatte ich einmal. Dann ein andres Gerät verwendet und seitdem gehts. Würde mal vorschlagen, dem Gerät "das Vertrauen zu entziehen", also abmelden und dann wieder anmelden und dann mittels SMS oder so das Gerät neu bestätigen.


(Falls du nur ein Apple Gerät hast, bzw nur das SE, dann würde ich vllt auch eine zweite Telefonnummer im Account hinterlegen, damit - falls das Gerät entwendet/verloren wird - der Account nicht unnötig unzugänglich gemacht wird.

Diese Unterhaltung geht noch weiter.

Alle Antworten lesen

Seiteninhalt wurde geladen

Frage gekennzeichnet als Hilfreich

02. Apr. 2017, 10:19 als Antwort auf Leonceur Als Antwort auf Leonceur

Hatte ich einmal. Dann ein andres Gerät verwendet und seitdem gehts. Würde mal vorschlagen, dem Gerät "das Vertrauen zu entziehen", also abmelden und dann wieder anmelden und dann mittels SMS oder so das Gerät neu bestätigen.


(Falls du nur ein Apple Gerät hast, bzw nur das SE, dann würde ich vllt auch eine zweite Telefonnummer im Account hinterlegen, damit - falls das Gerät entwendet/verloren wird - der Account nicht unnötig unzugänglich gemacht wird.

02. Apr. 2017, 10:19

Antworten Hilfreich (1)
Frage gekennzeichnet als Gelöst

02. Apr. 2017, 10:22 als Antwort auf BeK Als Antwort auf BeK

Ich habe am selben Tag noch mit der Hotline telefoniert. Die nette Dame am Telefon meinte, ich wäre schon der Zweite am Tag, der dieses Problem meldete. Sie brachte es in Zusammenhang mit Wartungsarbeiten, die auf der Serverseite von Apple (oder wie man die Übersicht auch nennen mag) nicht zu sehen waren. Irgendwelche internen Arbeiten. Das Problem war am Abend weg.


Das mit dem Vertrauen entziehen habe ich gemacht, brachte aber keine Verbesserung/Lösung. Trotzdem vielen Dank für die Hilfe :-)

02. Apr. 2017, 10:22

Antworten Hilfreich
Benutzerprofil für Benutzer: Leonceur

Frage: 2 Faktoren Authentifizierung - falscher Code?