Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: Imac 2013 no arranca

Hola a todos,


Mi iMac de 2013 no termina de arrancar.


Se inicia con pantalla en negro y después de un rato aparece el logotipo de Apple con barra de carga. A partir de la mitad de la carga va muy lento y puede tardar casi una hora en rellenarla. Después de completarse la barra se queda la pantalla en negro y nada más.


He intentado iniciar modo seguro como he leído, pero no me reconoce el teclado inalámbrico de Apple y tampoco uno genérico con usb.


Desde hace unas semanas me había comenzado a ir más lento y justo estaba organizando archivos para proceder a una copia de seguridad (que no pude realizar porque tras apagarlo un día, al siguiente ya no iniciaba).


No sé qué puedo hacer, ¿a alguien más le ha sucedido?

Publicado el

Responder

El contenido de la página fue cargado

15/06/2017 05:52 PM en respuesta a Folele En respuesta a Folele

Hola Folele


Parece un problema con el arranque de tu sistema, arranca con la tecla "Alt" y cuando te salgan los discos o particiones elige la partición "Recovery" para reinstalar tu sistema, con ello reparará el arranque y cualquier posible fallo o error de este, tranquilo que no perderás nada de tu información.


Cuéntame si funciona o sigue igual.

15/06/2017 05:52 PM

Responder Útil

16/06/2017 07:58 AM en respuesta a a-campos En respuesta a a-campos

¡Hola!!


Muchas gracias por tu ayuda. Al final me reconoció el teclado y pude iniciar como me informaste. Le di a reinstalar el SO y estuvo unas 4-5 horas trabajando. Ahora lo he vuelto a iniciar y lleva una hora "instalando" en pantalla de logo junto con barra de carga y mensaje. Avanza muy lentamente, no se corresponde con el tiempo aproximado que fija, pero lo voy a dejar a ver si de esta forma se soluciona algo....


¿Los tiempos y el proceso son normales?


¡Muchas gracias por tu ayuda!


Archivo cargado por el usuarioArchivo cargado por el usuario

16/06/2017 07:58 AM

Responder Útil
Perfil de usuario para usuario: Folele

Pregunta: Imac 2013 no arranca