Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: OS X compatible con mi macbook

Buenos días,


Quiero actualizar mi macbook, el macbook es el de 13´3" blanco de finales de 2006. Quería que alguien me dijera cual es el último OS X compatible para este macbook para poder instalarselo. El que me viene con el ordenador es el 10.4.8, no consigo instalarlo.


Gracias.


Un saludo.

MacBook, Mac OS X (10.4.8)

Publicado el

Responder
Pregunta marcada como Recomendada por Apple
Respuesta:
Respuesta:

Buen día Texarkana1981,


Para el modelo de tu MacBook que describes, la ultima version de OS X compatible con el es la 10.7, conocida como Lion, con su ultima revision 10.7.5. En el siguiente enlace puedes encontrar más información al respecto, Lion - Soporte técnico de Apple. Sin embargo, antes de poder instalarlo, tendrás que actualizar a la version 10.6, Snow Leopard (https://www.apple.com/mx/shop/product/MC573E/A/mac-os-x-106-snow-leopard).


Saludos.

Publicado el

El contenido de la página fue cargado

Pregunta marcada como Recomendada por Apple

28/06/2017 08:08 AM en respuesta a Texarkana1981 En respuesta a Texarkana1981

Buen día Texarkana1981,


Para el modelo de tu MacBook que describes, la ultima version de OS X compatible con el es la 10.7, conocida como Lion, con su ultima revision 10.7.5. En el siguiente enlace puedes encontrar más información al respecto, Lion - Soporte técnico de Apple. Sin embargo, antes de poder instalarlo, tendrás que actualizar a la version 10.6, Snow Leopard (https://www.apple.com/mx/shop/product/MC573E/A/mac-os-x-106-snow-leopard).


Saludos.

28/06/2017 08:08 AM

Responder Útil

28/06/2017 08:33 AM en respuesta a Maus En respuesta a Maus

Buenos días Maus,


Te agradezco mucho tu ayuda, esto es lo que necesitaba saber, voy a revisar esto que me comentas y a ver si consigo instalarlo, si tengo cualquier duda te comentaré.


Un saludo.

28/06/2017 08:33 AM

Responder Útil
Perfil de usuario para usuario: Texarkana1981

Pregunta: OS X compatible con mi macbook