Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Anuncio: ¿Estás considerando una Capacitación para técnicos de AppleCare?

Acerca de la certificaciones de servicio de AppleCare para los técnicos de iOS y de Mac.
Con novedosas prestaciones inspiradas en los profesionales pero diseñado para todos, como un nuevo modo oscuro y Stack, descubre macOS Mojave

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: Mi Macbook 2016 Al principio al prenderla salia la manzana e inmediatamente salian los usuario pero ahora despues de instalar denuevo HighSierra al prenderla me sale la manzana y una barra que se demora 7 segundos y depues es que salen los usuarios

Que puedo hacer para que sea igual que antes que iniciaba superrapido,me he fijado que en Informacion del Sistema en el apartado Almacenamiento al final en Tipo de mapa de Particiones: pone Desconocido

MacBook, macOS High Sierra (10.13.2), null

Publicado el

Responder
Pregunta marcada como Resuelta
Respuesta:
Respuesta:

Hola!

Igual eso que comentas te sucede por tener el Filevault activo.

Si quieres probarlo:

Acceder a prefencias del sistema> Seguridad y privacidad > Filevault > Desactivarlo (Tarda lo suyo).

De todas formas, el inicio a mi me lo realiza con el logo de Apple, la manzana y luego salen los usuarios también, y el portátil tiene tan solos 3 meses. Igual la demora es normal :O


Ya nos dirás!

Suerte!!


Att;

Pau OS.

Publicado el

Pregunta marcada como Útil

5/01/2018 08:17 AM en respuesta a pauolsa En respuesta a pauolsa

Solucionado, todo lo contrario, cuando activo FileVault es cuando la maquina inicia de la manera de antes, al desactivarlo y reiniciar sale la manzana ,después la barra cargando y después los usuarios, pero cuando activo FileVault al prenderla siempre sale la manzana y luego los usuarios

La conversación continúa

Lee todas las respuestas

El contenido de la página fue cargado

Pregunta marcada como Resuelta

5/01/2018 08:17 AM en respuesta a iphonica182 En respuesta a iphonica182

Hola!

Igual eso que comentas te sucede por tener el Filevault activo.

Si quieres probarlo:

Acceder a prefencias del sistema> Seguridad y privacidad > Filevault > Desactivarlo (Tarda lo suyo).

De todas formas, el inicio a mi me lo realiza con el logo de Apple, la manzana y luego salen los usuarios también, y el portátil tiene tan solos 3 meses. Igual la demora es normal :O


Ya nos dirás!

Suerte!!


Att;

Pau OS.

5/01/2018 08:17 AM

Responder Útil (1)
Pregunta marcada como Útil

5/01/2018 08:17 AM en respuesta a pauolsa En respuesta a pauolsa

Solucionado, todo lo contrario, cuando activo FileVault es cuando la maquina inicia de la manera de antes, al desactivarlo y reiniciar sale la manzana ,después la barra cargando y después los usuarios, pero cuando activo FileVault al prenderla siempre sale la manzana y luego los usuarios

5/01/2018 08:17 AM

Responder Útil (1)
Perfil de usuario para usuario: iphonica182

Pregunta: Mi Macbook 2016 Al principio al prenderla salia la manzana e inmediatamente salian los usuario pero ahora despues de instalar denuevo HighSierra al prenderla me sale la manzana y una barra que se demora 7 segundos y depues es que salen los usuarios