Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Artículo relacionado

Comunicarse con un proveedor independiente

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: Meltdown / Spectre y modelos antiguos

¿Va a dar Apple cobertura frente a Meltdown y Spectre a modelos de Iphone antiguos que no soportan IOS 11?

iPhone 4S, iOS 9.3.5

Publicado el

Responder

El contenido de la página fue cargado

5/01/2018 05:36 PM en respuesta a Mclaud En respuesta a Mclaud

Es de suponer que no.


El riesgo de amenaza en estos dispositivos es muy bajo creo yo.


Tampoco será algo que sea explotable, iPhone 5 quedan unos cuantos, pero el % de dispositivos sin soporte para iOS11 es bajo y más bajo que será con el tiempo... con lo que ningún hacker (por aburrido que esté) se molestará en atacar estos dispositivos.

5/01/2018 05:36 PM

Responder Útil

6/01/2018 03:20 AM en respuesta a Mclaud En respuesta a Mclaud

Y por lo poco (o mucho) que se sabe... Meltdown sólo afecta a los Intel. Spectre a todos.


Pero por la propia manera de funcionar que tiene iOS dudo que sea fácil acceder a las partes necesarias para realizar el ataque (para empezar tienen que instalarse un malware, algo ya complejo de por sí ya que todo pasa por las revisioes de la AppStore).


Y no quiero quitar hierro al asunto, que es bastante grave.


Apple ya lo solucionó en diciembre el problema en macOS de Meltdown About the security content of macOS High Sierra 10.13.2, Security Update 2017-002 Sierra, and Security Update 2017-005 E… ahora queda Spectre, que es el verdadero problema!!!!


Ahora mismo todos los tíos listos de este planeta están actualizando los datacenters mundiales... que es donde está la información jugosa para los hackers, de momento los usuarios no somos objetivo.


Los que sí tienen un buen lío son los de Intel, sobre todo porque la última generación de procesadores la sacaran al mercado a sabiendas que tenía el fallo.

6/01/2018 03:20 AM

Responder Útil
Perfil de usuario para usuario: Mclaud

Pregunta: Meltdown / Spectre y modelos antiguos