Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple.
Son gente única que les encanta resolver problemas.
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú.

El HomePod llega a España y a México. Cómo aprovechar el HomePod al máximo. Cómo configurar el HomePod.
Cómo tomar fotos con el iPhone.

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: el led de magsafe no prende y la computadora carga muy lento

Todo estaba funcionando bien, puse a cargar mi MacBook pro y el led del magsafe L no demasiado lento. Ya reinicié el sistema SMC y sigue igual. ¿Alguien podría ayudarme al respecto?

Publicado el

Responder

El contenido de la página fue cargado

30/01/2018 09:00 AM en respuesta a Sandoval-Jesus En respuesta a Sandoval-Jesus

Hola Sandoval-Jesus


Puedes probar a limpiar el conector del Magsafe en el lado del Mac y del cargador a ver si hace mal contacto, por otro lado ¿que información te da en el menú de la batería?, ¿Has reseteado la NvRam? Algo que nos puede sacar de dudas seria poder probar otro adaptador en tu equipo y ver si pasa lo mismo para saber si es del equipo o del adaptador el fallo, mira si conoces a alguién que tenga uno y puedes probar.


Te doy mas información aquí:


Uso y mantenimiento del adaptador MagSafe de Apple - Soporte técnico de Apple


Cómo restablecer la NVRAM del Mac - Soporte técnico de Apple


Nos vas contando si se soluciona el problema o persisten en el.


Saludos.

30/01/2018 09:00 AM

Responder Útil
Perfil de usuario para usuario: Sandoval-Jesus

Pregunta: el led de magsafe no prende y la computadora carga muy lento