Anuncio:

Conoce a los Colaboradores Destacados de la Comunidad Oficial de Soporte de Apple en español
Son apasionados de la tecnología. Tienen un conocimiento profundo de productos y del ecosistema de Apple
Son gente única que les encanta resolver problemas
Disfrutan compartiendo lo que saben y ayudando a otras personas como tú

Videos de consejos y trucos de soporte de Apple especialmente para ti en Apple YouTube.
Suscríbete al Apple YouTube España, Apple YouTube Mexico, Apple YouTube Colombia, Apple YouTube Chile.
Cómo tomar fotos con el iPhone

Artículo relacionado

Cómo establecer una contraseña de firmware en tu Mac

Parece que nadie ha participado en esta conversación desde hace mucho tiempo. Para empezar una conversación, haz una nueva pregunta.

Pregunta:

Pregunta: no aparece wifi ni bluetooth

Al arrancar el Macbook el icono de wifi y bluetooth están como "desactivarlos", y no es posible hacerlo. Tampoco ha servido resetear SMC, NVRAM-PRAM o arrancar desde comando-R, porque al no haber conexión a internet, no permite nada.

MacBook, macOS High Sierra (10.13.3)

Publicado el

Responder

El contenido de la página fue cargado

9/03/2018 04:26 PM en respuesta a Antonio9 En respuesta a Antonio9

Hola Antonio9,

Gracias por visitar las Comunidades de soporte de Apple en español.
Por lo que nos comentas, parece que estás teniendo problemas para activar Bluetooth y Wi-Fi en tu MacBook. Me encantaría ofrecerte alguna información que puede guiarte a una pronta resolución.
Ya que nos comentas que has tratado ya de restablecer los parapetos de NVRAM y SMC y el problema persiste, te puedo recomendar que utilices el programa de Diagnostico de tu Mac:
Cómo usar el Diagnóstico Apple en la Mac
Si después de finalizar las pruebas de tu sistema no encuentra ningún problema, te invito a que localices a un centro de servicio más cercano a tu región para que puedan inspeccionar tu equipo para poderte ofrecerte más opciones:
Encontrar ubicaciones
​Saludos cordiales.

9/03/2018 04:26 PM

Responder Útil (1)
Perfil de usuario para usuario: Antonio9

Pregunta: no aparece wifi ni bluetooth