Annonce:

Il y a un nouveau son à la maison !!

Le HomePod est une enceinte révolutionnaire qui s’adapte au lieu dans lequel elle se trouve et livre un son haute fidélité en toutes circonstances. Associé à Apple Music et Siri, il vous offre un moyen inédit d’interagir avec la musique et d’en découvrir davantage. Il peut aussi vous venir en aide dans vos tâches quotidiennes et vous permettre de contrôler votre maison connectée, au seul son de votre voix.

Venez poser vos questions et partager vos avis sur le HomePod ici.
Vous pouvez également en apprendre plus sur le HomePod et ses fonctionnalités ici.

Question :

Question : désactiver la voix au démarrage de mon imac

Bonjour,


J'ai déjà essayé plusieurs fois de désactiver la voix au démarrage de mon imac.

Voici ce que j'ai fait :

préférences système > accessibilité > dans "général" décocher la case "VoiceOver"

+

préférences système > accessibilité > dans "VoiceOver" décocher la case "Activer VoiceOver"


Rien n'y fait, au démarrage la voix est toujours là


Je viens de faire la mise à jour vers Sierra


Merci d'avance pour votre aide

iMac, iOS 10.1.1, sierra 10.12.3

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :

Bonjour


Allez dans Préférences Système > Utilisateurs et Groupes > Décochez le cadenas avec votre mot de passe > Cliquez sur Options > Décochez "Utilisez VoiceOver dans la fenêtre d'ouverture de session"

Publiée le

Le contenu de la page a été chargé

15 mars 2017 à 20h36 en réponse à The BOSS En réponse à The BOSS

Merci pour votre réponse, mais comme je l'ai écrit précédemment :

Voici ce que j'ai fait :

Préférences système > accessibilité > dans "VoiceOver" décocher la case "Activer VoiceOver"

Fichier chargé par un client

Le guide dont vous avez laissé le lien dans votre message indique :

  • Appuyez sur Commande + F5. Si VoiceOver est activé, cela le désactive. > la voix est toujours là au démarrage
  • Utilisez la sous-fenêtre Accès universel des Préférences Système. > Dans mes préférences système je n'ai pas "Accès Universel" mais plutôt "Accessibilité". J'y ai trouvé un sous menu VoiceOver où j'ai décoché la case "activer VoiceOver" > la voix est toujours là au démarrage...


Merci d'avance pour votre aide


Paul

15 mars 2017 à 20h36

Répondre Utile
Question marquée comme Résolu

17 mars 2017 à 19h40 en réponse à polomag En réponse à polomag

Bonjour


Allez dans Préférences Système > Utilisateurs et Groupes > Décochez le cadenas avec votre mot de passe > Cliquez sur Options > Décochez "Utilisez VoiceOver dans la fenêtre d'ouverture de session"

17 mars 2017 à 19h40

Répondre Utile (1)
Profil de l’utilisateur : polomag

Question : désactiver la voix au démarrage de mon imac