Annonce:

C'est officiel !! La chaîne YouTube de l'assistance Apple est en ligne. Abonnez-vous et obtenez des conseils d'utilisations et astuces utiles venant directement d'Apple.

Chaine officielle Apple sur Youtube

Question :

Question : requiert une version plus recente

Bonjour quand je veux connecter mon iPhone 6s ca ne va pas par contre le 6 et le 5s passe sans souci et je dois sauvegarder absolument mon iPhone il doit partir en réparation merci de votre aide

Publiée le

Répondre

Le contenu de la page a été chargé

17 juin 2017 à 19h03 en réponse à The BOSS En réponse à The BOSS

Ok mais j avais pu le connecter y a deux mois et la ca va plus ca me dis exactement l iPhone 6s ne peut être utilisé car il requiert une version plus récente d itune rendez vous à l adresse iTunes.fr pour télécharger la dernière version or deja moi je suis en .ch et j ai la dernière version

17 juin 2017 à 19h03

Répondre Utile
Profil de l’utilisateur : saya37

Question : requiert une version plus recente