Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Question :

Question : internet LTE ne fonctionne pas

Bonjour,

mon iphone se connecte seulement à l'internet si j'ai wifi. si je me retrouve sans wifi et qu'il écrit 3G ou LTE en haut à gauche de mon écran, mon iphone ne se connecte pas réellement à l'internet...Que dois-je faire?

J'ai ce problème depuis 2 semaines.

Merci d'avance

Publiée le

Répondre
Question marquée comme Recommandée par Apple
Réponse :
Réponse :

Avant tout vérifiez aupres de votre opérateur.

Faites un simple test de votre carte SIM dans un autre telephone (iPhone si possible)

Publiée le

Le contenu de la page a été chargé

Question marquée comme Recommandée par Apple

27 août 2017 à 21h28 en réponse à camille1512 En réponse à camille1512

Avant tout vérifiez aupres de votre opérateur.

Faites un simple test de votre carte SIM dans un autre telephone (iPhone si possible)

27 août 2017 à 21h28

Répondre Utile

5 sept. 2018 à 03h04 en réponse à loïc220 En réponse à loïc220

Faites un simple test de votre carte SIM dans un autre telephone (iPhone si possible)


si le problème persiste, ouvrer un ticket de réparation : Contact Apple Support

5 sept. 2018 à 03h04

Répondre Utile

5 sept. 2018 à 03h13 en réponse à loïc220 En réponse à loïc220

tiens donc : le problème viens alors de votre iPhone et y'as pas le choix faut le réparer dans Apple Store ou dans un magasin agréer

Apple Store - Trouver un magasin - Apple (FR)

5 sept. 2018 à 03h13

Répondre Utile
Profil de l’utilisateur : camille1512

Question : internet LTE ne fonctionne pas