Annonce: Mettre à jour vers macOS Mojave

Avec des fonctionnalités comme le Mode sombre, Piles et deux nouvelles applications intégrées, macOS Mojave vous aide à tirer le meilleur parti de chaque clic.

Découvrir comment effectuer la mise à jour vers macOS Mojave >

Question :

Question : Vous avez Mac OS X 10.6.8. L’application requiert Mac OS X 10.8 ou ultérieur.

Bonjour mon MacBook Pro me met ca : 'Vous avez Mac OS X 10.6.8. L’application requiert Mac OS X 10.8 ou ultérieur.' Si quelqun peux m'aider ca serais gentil 😀

MacBook Pro

Publiée le

Répondre
Question marquée comme Recommandée par Apple
Réponse :
Réponse :

Bonjour bonjour,


C'est quelle application que tu veux utiliser ?

Il faudra que tu mettes à jour ton Mac en tout cas, si tu veux continuer à utiliser cette application. 10.8 n'est plus disponible par contre. Mais tu peux vérifier pour d'autres versions 😉


Regarde si ton mac est compatible El Capitan (10.11) pour commencer. Avec ta version de l'OS, c'est celle que tu pourras télécharger (si elle est encore dispo, je ne sais pas si c'est encore le cas, pour être honnête, et il faut aussi que ton Mac soit bien compatible pour) : Mise à niveau vers OS X El Capitan - Assistance Apple


Arthé ʕ•ᴥ•ʔ

Publiée le

Le contenu de la page a été chargé

Question marquée comme Recommandée par Apple

28 sept. 2017 à 12h56 en réponse à Napstablook En réponse à Napstablook

Bonjour bonjour,


C'est quelle application que tu veux utiliser ?

Il faudra que tu mettes à jour ton Mac en tout cas, si tu veux continuer à utiliser cette application. 10.8 n'est plus disponible par contre. Mais tu peux vérifier pour d'autres versions 😉


Regarde si ton mac est compatible El Capitan (10.11) pour commencer. Avec ta version de l'OS, c'est celle que tu pourras télécharger (si elle est encore dispo, je ne sais pas si c'est encore le cas, pour être honnête, et il faut aussi que ton Mac soit bien compatible pour) : Mise à niveau vers OS X El Capitan - Assistance Apple


Arthé ʕ•ᴥ•ʔ

28 sept. 2017 à 12h56

Répondre Utile
Profil de l’utilisateur : Napstablook

Question : Vous avez Mac OS X 10.6.8. L’application requiert Mac OS X 10.8 ou ultérieur.