Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Annonce: Mettre à jour vers macOS Mojave

Avec des fonctionnalités comme le Mode sombre, Piles et deux nouvelles applications intégrées, macOS Mojave vous aide à tirer le meilleur parti de chaque clic.

Découvrir comment effectuer la mise à jour vers macOS Mojave >

Question :

Question : mail impossible de se connecter au serveur

Bonjour

Suite à une modification de mes mots de passe gmail et free (directement chez eux), je ne peux plus envoyer de messages depuis mail.

Impossible de se connecter aux serveurs.

On me demande de resaisir mn mot de passe gmail en permanence et lorsque j'essais d'envoyer via free : impossible de se connecter au server (déconnecté). Celui de gmail apparaît aussi en déconnecté d'ailleurs.

Pourriez vous me dire comment faire?

J'ai une pro et une perso c'est un peu ennuyeux!

Merci de votre aide 🙂

Nea

MacBook Pro, iOS 11

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :

J'ai trouvé!

Si cela peut aider voici la procédure


Fermez Apple Mail complètement puis ouvrez-le

Un message doit apparaitre signalant un problème de certificat

Cliquez sur le bouton Se connecter et tout devrait refonctionner



Sinon rendez-vous dans le menu Mail -> Préférences...
Allez sur l'onglet Comptes
Sélectionnez le compte concerné dans la colonne de gauche
Rendez-vous dans l'onglet Avancé et décochez Utiliser SSL
Retournez dans l'onglet Informations du compte
Localisez la liste déroulante Serveur d'envoi (SMTP)
Choisissez la dernière option Modifier la liste des serveurs...
Sélectionnez le serveur d'envoi à modifier (liste sur partie haute de la fenêtre)
Cliquez sur l'onglet Avancé
Activez Utiliser le port personnalisé en indiquant le port 587
Retirez la coche Utiliser SSL (Secure Sockets Layer)
Cliquez sur le bouton "OK"
Envoyez-vous un email cela devrait fonctionner sans souci

Publiée le

Le contenu de la page a été chargé

Question marquée comme Résolu

30 sept. 2017 à 09h26 en réponse à neakleo En réponse à neakleo

J'ai trouvé!

Si cela peut aider voici la procédure


Fermez Apple Mail complètement puis ouvrez-le

Un message doit apparaitre signalant un problème de certificat

Cliquez sur le bouton Se connecter et tout devrait refonctionner



Sinon rendez-vous dans le menu Mail -> Préférences...
Allez sur l'onglet Comptes
Sélectionnez le compte concerné dans la colonne de gauche
Rendez-vous dans l'onglet Avancé et décochez Utiliser SSL
Retournez dans l'onglet Informations du compte
Localisez la liste déroulante Serveur d'envoi (SMTP)
Choisissez la dernière option Modifier la liste des serveurs...
Sélectionnez le serveur d'envoi à modifier (liste sur partie haute de la fenêtre)
Cliquez sur l'onglet Avancé
Activez Utiliser le port personnalisé en indiquant le port 587
Retirez la coche Utiliser SSL (Secure Sockets Layer)
Cliquez sur le bouton "OK"
Envoyez-vous un email cela devrait fonctionner sans souci

30 sept. 2017 à 09h26

Répondre Utile
Profil de l’utilisateur : neakleo

Question : mail impossible de se connecter au serveur