Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Question :

Question : usb 3 - usb 2 pluggé = vitesse usb 3 perdue

Bonjour à tous, j'ai un assez gros dilemme concernant mon nouvel imac 27" 5k i7.

J'ai contacté le service technique qui était surpris à propos de cet article : https://support.apple.com/fr-fr/HT201163

Je viens de recevoir mon imac (27" 5k i7 4.2GHZ 64GB ramm) et j'ai fini de le configurer (2 jours 🙂).


Sur le port thunderbolt :

2 disques externes ssd samsung evo 850 1To http://www.samsung.com/fr/memory-storage/850-evo-sata-3-2-5-inch-ssd/MZ-75E1T0BE U/

dans 1 baie : akitio thunderbolt 3 quad mini. https://www.akitio.com/portable-storage/akitio-thunder3-quad-mini

1er benchmarck des disques : 1400 Mb/s - 1350 Mb/s


J'installe mes bibliothèques de samples, mes plugins, mes softs etc etc ... IMac dédié à la M.A.O (pro)


Sur le port usb 3 :

Je fais une sauvegarde de tout ça sur un vieux disque dur externe usb 2 (utilisé avec mon vieux macbook pro santa rosa 2008), tout fonctionne, sauvegarde ok, je retourne sur mon imac.


Et là, je refait un benchmarck de mes disques et bimmm !!! : 550 Mb/s - 520 Mb/s ... euh ... *** !!!

Est-il vrai que le 1er appareil pluggé sur les ports va définir la vitesse de transfert définitive de ces ports ? Il n'y à qu'un seul concentrateur pour tous les ports ? usb 3 et thunderbolt ?


Honetement, si c'est le cas ... (je pars en voyage en juin prochain en californie avec ma soeur) ... je rapporte mon imac là bas et je les pourris, un imac à presque 6000 boules ... 1 puce pour tous les ports !!!!???!!! 1 config bloquée à sa 1ere utilisation ???!!!???


Si quelqu'un peut me répondre ça serait sympa d'éclairer ma lenterne ... merci à tous.

iMac (Retina 5K, 27-inch, 2017), iOS 11.0.1

Publiée le

Répondre

Le contenu de la page a été chargé

Profil de l’utilisateur : c-andre

Question : usb 3 - usb 2 pluggé = vitesse usb 3 perdue