Annonce: Mettre à jour vers iOS 12

Bénéficiez d’une expérience d’utilisation plus rapide et réactive, ainsi que de nouvelles fonctionnalités amusantes, telles que Memoji et les effets de l’appareil photo.

Obtenez iOS 12

Question :

Question : Logo qui disparaît à l’allumage

Bonsoir à tous.

Je me tourne vers vous afin de peut-être apporter une réponse à ma question.

J’ai plusieurs appareils qui en septembre ont eu la mise à jour vers iOS 11 (iPhone SE, iPhone 7 et iPad). Avant (sur iOS 10 par exemple) au demarrage de mes appareils j’avais toujours le logo noir de la pomme sur fond blanc jusqu’au démarrage complet de chaque appareils.

Depuis le passage vers iOS 11 j’ai le logo de la pomme noir sur fond blanc puis un écran tout noir et le logo noir sur fond blanc revient...

Quand j’ai pris l’iPhone 8 avec iOS 11 déjà installé j’avais l’écran qui s’affichait à l’allumage comme sous iOS 10.

Et depuis ce soir et le passage vers iOS 11.1 bim cela recommence. La pomme sur fond blanc, puis écran noir puis la pomme revient.


Mon iphone fonctionne parfaitement.

Je suis simplement curieuse de savoir pourquoi depuis iOS 11 il y a ceci.

Je précise également que personnes n’a pu me répondre meme pas en Apple Store. Surtout que je ne suis apparemment pas la seule et que cela le fait sur différents appareils.


Merci par avance.

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :

Soit il s’agit d’un nouveau Bug, soit un changement de politique visuel il faudra attendre quelques mois pour en savoir plus.

Publiée le

Question marquée comme Utile

1 nov. 2017 à 08h37 en réponse à RJ68 En réponse à RJ68

Hello 🙂

Je viens de tester sur mon iPhone (sur iOS 11.1) et ça me fait pareil que toi. J'opte pour la théorie du "système qui se lance", mais pas bug pour ma part. Le logo apparait, puis l'écran est noir même pas un quart de seconde, puis le logo est là de nouveau (noir sur fond blanc). Je t'avoue que j'avais jamais remarqué si c'était comme ça ou pas avant, je vais voir si je peux trouver qq1 autour de moi avec un iPhone ou autre sous iOS 10 qui pourrait faire le même test 😉 tu m'as rendue curieuse à mon tour !

Cette conversation n’est pas terminée

Consulter toutes les réponses

Le contenu de la page a été chargé

Question marquée comme Utile

1 nov. 2017 à 08h37 en réponse à RJ68 En réponse à RJ68

Hello 🙂

Je viens de tester sur mon iPhone (sur iOS 11.1) et ça me fait pareil que toi. J'opte pour la théorie du "système qui se lance", mais pas bug pour ma part. Le logo apparait, puis l'écran est noir même pas un quart de seconde, puis le logo est là de nouveau (noir sur fond blanc). Je t'avoue que j'avais jamais remarqué si c'était comme ça ou pas avant, je vais voir si je peux trouver qq1 autour de moi avec un iPhone ou autre sous iOS 10 qui pourrait faire le même test 😉 tu m'as rendue curieuse à mon tour !

1 nov. 2017 à 08h37

Répondre Utile (1)
Profil de l’utilisateur : RJ68

Question : Logo qui disparaît à l’allumage