Annonce: Préparez-vous à découvrir iOS 12


Que vous utilisiez votre iPhone ou iPad, iOS a été amélioré pour une expérience plus rapide et plus réactive. Préparez-vous pour iOS 12 > https://support.apple.com/fr-fr/ios

Question :

Question : le dossier "sur mon ipad" n'apparait pas dans Fichiers

Pourquoi le dossier "sur mon ipad" n'apparait pas dans les emplacements de l'app Fichiers ?

Seuls Dropbox, iCloud Drive et Suppressions récentes apparaissent.


iPad Air 2 - iOS 11.1


Merci d'avance

iPad Air, iOS11.1, iPad Air 2

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :
Bonjour Liskand,

Très bonne question, on va faire en sorte de découvrir pourquoi ce fameux dossier "Sur mon iPad" n'apparaît pas dans Fichiers !

Avant tout, il est fort probable que ce dossier soit manquant car vous n'avez pas de fichier présent directement sur l'iPad. Pour vérifier cela, on va faire un petit test en déplaçant un fichier sur l'iPad directement :
  • Allez dans le dossier iCloud Drive, par exemple (si vous avez plusieurs dossiers, vous pouvez en sélectionner un, comme Pages)
  • Touchez Sélect. en haut à droite de l'écran
  • Choisissez un dossier (ou fichier si vous avez ouvert un dossier)
  • Touchez l’icône Fichier chargé par un client en bas de l'écran
  • Choisissez l'emplacement Sur mon iPad (il devrait vous être proposé à ce moment-là)
  • Si un emplacement plus précis vous est demandé (option Copier grisée en haut à droite), sélectionnez un sous-dossier
  • Choisissez ensuite Copier

Cela devait rendre le dossier "Sur mon iPad" visible :)
Je vous ajoute un article utile concernant l'application Fichiers : Utilisation de l’app Fichiers sur votre iPhone, iPad et iPod touch
Bonne journée à vous Liskand !

Publiée le

Le contenu de la page a été chargé

Question marquée comme Résolu

17 nov. 2017 à 12h56 en réponse à Liskand En réponse à Liskand

Bonjour Liskand,

Très bonne question, on va faire en sorte de découvrir pourquoi ce fameux dossier "Sur mon iPad" n'apparaît pas dans Fichiers !

Avant tout, il est fort probable que ce dossier soit manquant car vous n'avez pas de fichier présent directement sur l'iPad. Pour vérifier cela, on va faire un petit test en déplaçant un fichier sur l'iPad directement :
  • Allez dans le dossier iCloud Drive, par exemple (si vous avez plusieurs dossiers, vous pouvez en sélectionner un, comme Pages)
  • Touchez Sélect. en haut à droite de l'écran
  • Choisissez un dossier (ou fichier si vous avez ouvert un dossier)
  • Touchez l’icône Fichier chargé par un client en bas de l'écran
  • Choisissez l'emplacement Sur mon iPad (il devrait vous être proposé à ce moment-là)
  • Si un emplacement plus précis vous est demandé (option Copier grisée en haut à droite), sélectionnez un sous-dossier
  • Choisissez ensuite Copier

Cela devait rendre le dossier "Sur mon iPad" visible :)
Je vous ajoute un article utile concernant l'application Fichiers : Utilisation de l’app Fichiers sur votre iPhone, iPad et iPod touch
Bonne journée à vous Liskand !

17 nov. 2017 à 12h56

Répondre Utile

17 nov. 2017 à 20h15 en réponse à Alistair En réponse à Alistair

J’ai le dossier sur mon iPad , mes fichiers sont là mais impossible d’y avoir accès


Christine


Le 17 nov. 2017 à 06:57, Mises à jour des communautés d’assistance Apple <communities-no-reply@apple.com> a écrit :


proposé


17 nov. 2017 à 20h15

Répondre Utile

17 nov. 2017 à 20h47 en réponse à Alistair En réponse à Alistair

Je veux restaurer la sauvegarde de mon iPad pour retrouver mes fichiers inaccessible depuis la dernière mise à jour , je dois pour cela désactiver la fonction localiser mon iPad de iclou$ mais l ‘icône iCloud n’est plus disponible depuis la dernière mise à jour , comment faire pour désactiver iCloud complètement .


Christine


Le 17 nov. 2017 à 06:57, Mises à jour des communautés d’assistance Apple <communities-no-reply@apple.com> a écrit :




Communautés d’assistance Apple

Alistair a publié du contenu dans la communauté Utilisation de l’iPad.

le dossier "sur mon ipad" n'apparait pas dans Fichiers

Bonjour Liskand,


Très bonne question, on va faire en sorte de découvrir pourquoi ce fameux dossier "Sur mon iPad" n'apparaît pas dans Fichiers !


Avant tout, il est fort probable que ce dossier soit manquant car vous n'avez pas de fichier présent directement sur l'iPad. Pour vérifier cela, on va faire un petit test en déplaçant un fichier sur l'iPad directement :

Allez dans le dossier iCloud Drive, par exemple (si vous avez plusieurs dossiers, vous pouvez en sélectionner un, comme Pages)

Touchez Sélect. en haut à droite de l'écran

Choisissez un dossier (ou fichier si vous avez ouvert un dossier)

Touchez l’icône https://support.apple.com/library/content/dam/edam/applecare/images/en_US/icloud /ios11-files-app-move-file-icon.png en bas de l'écran

Choisissez l'emplacement Sur mon iPad (il devrait vous être proposé à ce moment-là)

Si un emplacement plus précis vous est demandé (option Copier grisée en haut à droite), sélectionnez un sous-dossier

Choisissez ensuite Copier


Cela devait rendre le dossier "Sur mon iPad" visible 🙂

Je vous ajoute un article utile concernant l'application Fichiers : Utilisation de l’app Fichiers sur votre iPhone, iPad et iPod touch


Bonne journée à vous Liskand !


Pour publier une réponse, accédez à la discussion dans Communautés.

Cet e-mail vous a été envoyé par Communautés. Vous pouvez modifier vos préférences de messagerie dans votre profil Communautés. Vous devrez peut-être attendre quelques minutes avant de voir les points que vous avez gagnés.

TM et copyright © 2017 Apple Inc. 1 Infinite Loop, MS 96-DM. Cupertino, CA 95014.

Tous droits réservés | Engagement de confidentialité | Conditions d’utilisation | Assistance Apple


17 nov. 2017 à 20h47

Répondre Utile

22 nov. 2017 à 23h30 en réponse à Alistair En réponse à Alistair

Bonjour, je suis dans la même situation que Liskand et je ne peux afficher le dossier "sur mon ipad" ni même sauvegarder/déplacer le moindre fichier vers cette emplacement car le bouton d'action "déplacer" est grisé (pour un déplacement)


ipad pro 10.5 avec ios 11.1.2.

22 nov. 2017 à 23h30

Répondre Utile

3 déc. 2017 à 19h02 en réponse à Alistair En réponse à Alistair

Bonjour

J’ai le même problème. J’ai suivi vos conseils ce qui m’a permis de faire apparaître « sur mon iPad » ... mais pas de pouvoir y déplacer le moindre fichier ni de pouvoir visualiser les fichiers stockés sur mon iPad par un autre moyen (sauvegarde depuis les applications office).

cordialement . Adriana

3 déc. 2017 à 19h02

Répondre Utile
Profil de l’utilisateur : Liskand

Question : le dossier "sur mon ipad" n'apparait pas dans Fichiers