Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Question :

Question : Ouverture session automatique

Bonjour,


Sur macos server 5.4 , j'ai validé des utilisateurs , groupes , appareils etc....


J'ai un mis un imac en réseau sans aucun problème avec une ouverture de session en mobilité.


Sur le LAN , j'ai installé un NAS avec une liaison vers le LDAP de mon macos server (pour avoir les comptes de macos seerver directement sur mon NAS).


J'ai bien les utilisateurs crées sur mac qui apparaissent sur le NAS ; j'ai donc validé un dossier avec un partage sur un utilisateur.


Ensuite , j'ai validé l'ouverture de session (gestionnaire de profils) pour monter ce volume réseau directement sur l'utilisateur et là : RIEN.


J'ai ensuite validé le même paramètre sur l'appareil ; et toujours rien.


Par contre , si je monte le volume directement sur l'imac en direct (avec les mêmes paramètres) ; cela fonctionne.


Cela m'embête car je voulais automatiser cela et lier chaque partage à chaque utilisateur.


Merci de votre aide.

Mac mini, macOS High Sierra (10.13.2), macos server 5.4

Publiée le

Répondre

Le contenu de la page a été chargé

Il n’y a aucune réponse.
Profil de l’utilisateur : La_Rabotellerie

Question : Ouverture session automatique