Question :

Question : Le contenu de cette page nécessite une version plus récente d’Adobe Flash Player.

Bonjour, Mon iPad ne fonctionne plus normalement à mon sens. Par ailleurs ce jour, j´ai la question: comment faire pour que le contenu puisse être lu lorsque s’affiche le message suivant:

Le contenu de cette page nécessite une version plus récente d’Adobe Flash Player. Merci d’avance. Cdlt.

iPad Air, iOS 10.2.1

Publiée le

Répondre

Le contenu de la page a été chargé

Il n’y a aucune réponse.
Profil de l’utilisateur : yayane68

Question : Le contenu de cette page nécessite une version plus récente d’Adobe Flash Player.