Annonce:

Séances Today at Apple

Apple Champs-Élysées est ouvert à vos idées les plus folles !!
À partir du 18.11.2018 venez participer à nos séances Today at Apple qui vous aideront à donner vie à vos projets les plus fous.

- Art et design
- Musique
- Activité
- Photo et vidéo
- Codage

Venez découvrir tous les programmes inspirants qui ont lieu chaque jour dans nos Apple Store

Très bonne semaine à tous !
Lorris

Annonce: Mettre à jour vers macOS Mojave

Avec des fonctionnalités comme le Mode sombre, Piles et deux nouvelles applications intégrées, macOS Mojave vous aide à tirer le meilleur parti de chaque clic.

Découvrir comment effectuer la mise à jour vers macOS Mojave >

Question :

Question : 10.6.8 vers 10.11

Bonsoir,

iMac Intel Core 2 Duo à 2.16 GHz avec 4Mo de mémoire.

Mac OS X 10.6.8


J'essaie de télécharger la version 10.11 et j'ai le message suivant : "Cette version d'OS X 10.11 ne peut être installée sur cet ordinateur". Je ne comprends pas pourquoi, si quelqu'un peux me donner une explication…

merci

iMac, Mac OS X (10.6.8)

Publiée le

Répondre
Question marquée comme Recommandée par Apple
Réponse :
Réponse :

Bonjour à vous,

Quel est l'année de votre iMac ?


Cette version 10.11 El Capitan est compatible avec les Mac suivants ;


tous les MacBook et MacBook Air depuis les modèles fin 2008

tous les MacBook Pro depuis les modèles mi-2007

tous les Mac mini depuis les modèles début 2009

tous les iMac depuis les modèles mi-2007

tous les Mac Pro depuis les modèles début 2008

et tous les Xserve depuis les modèles début 2009


Bonne chance

Publiée le

Le contenu de la page a été chargé

Question marquée comme Recommandée par Apple

30 déc. 2017 à 01h21 en réponse à jsdlm En réponse à jsdlm

Bonjour à vous,

Quel est l'année de votre iMac ?


Cette version 10.11 El Capitan est compatible avec les Mac suivants ;


tous les MacBook et MacBook Air depuis les modèles fin 2008

tous les MacBook Pro depuis les modèles mi-2007

tous les Mac mini depuis les modèles début 2009

tous les iMac depuis les modèles mi-2007

tous les Mac Pro depuis les modèles début 2008

et tous les Xserve depuis les modèles début 2009


Bonne chance

30 déc. 2017 à 01h21

Répondre Utile (2)
Profil de l’utilisateur : jsdlm

Question : 10.6.8 vers 10.11