Annonce:

Séances Today at Apple

Apple Champs-Élysées est ouvert à vos idées les plus folles !!
À partir du 18.11.2018 venez participer à nos séances Today at Apple qui vous aideront à donner vie à vos projets les plus fous.

- Art et design
- Musique
- Activité
- Photo et vidéo
- Codage

Venez découvrir tous les programmes inspirants qui ont lieu chaque jour dans nos Apple Store

Très bonne semaine à tous !
Lorris

Question :

Question : Quelle fonction utiliser pour calculer la valeur minimum ?

fonction min ou autre
Quelqu'un peut-il m'aider???


Voir Tableau ci-joint


Jour

Activité

Distance

Temps Au Km


mar. 19 déc. 2017

Jogging

2.69 Km

0h 7min 50s


mer. 20 déc. 2017

Marche

2.67 Km

0h 14min 15s


ven. 22 déc. 2017

Jogging

3.91 Km

0h 7min 18s


dim. 24 déc. 2017

Jogging

3.71 Km

0h 7min 10s


lun. 25 déc. 2017

Jogging

3.88 Km

0h 7min 19s


ven. 5 janv. 2018

Marche

2.54 Km

0h 13min 23s


sam. 6 janv. 2018

Marche

3.51 Km

0h 12min 55s


dim. 7 janv. 2018

Marche

3.45 Km

0h 12min 53s







Meilleur Temps

Marche



Valeur Minimum pour activité Marche


Jogging



Valeur Minimum pour activité Jogging


Merci pour votre aide

<Titre Modifié par l’Hôte>

MacBook Pro (Retina, 13-inch, Mid 2014), iOS 10.3.2

Publiée le

Répondre
Question marquée comme Utile

9 janv. 2018 à 17h50 en réponse à carlos-david En réponse à carlos-david

Bonjour Carlos-David,


Essaye ça.

D'abord, assurez-vous que la colonne D est la durée

Fichier chargé par un client

Formule en E2

=SI($B2=E$1;$D2;"Boink!")

Remplissez et remplissez à droite

Fichier chargé par un client


Formule dans la cellule de bas de page E10 (et remplissage à droite)

=MIN(E)

Fichier chargé par un client

Fonction MIN

Fichier chargé par un client


S'il vous plaît répondre avec des questions.


Cordialement,

Ian.

Cette conversation n’est pas terminée

Consulter toutes les réponses

Le contenu de la page a été chargé

Question marquée comme Utile

9 janv. 2018 à 17h50 en réponse à carlos-david En réponse à carlos-david

Bonjour Carlos-David,


Essaye ça.

D'abord, assurez-vous que la colonne D est la durée

Fichier chargé par un client

Formule en E2

=SI($B2=E$1;$D2;"Boink!")

Remplissez et remplissez à droite

Fichier chargé par un client


Formule dans la cellule de bas de page E10 (et remplissage à droite)

=MIN(E)

Fichier chargé par un client

Fonction MIN

Fichier chargé par un client


S'il vous plaît répondre avec des questions.


Cordialement,

Ian.

9 janv. 2018 à 17h50

Répondre Utile (1)
Profil de l’utilisateur : carlos-david

Question : Quelle fonction utiliser pour calculer la valeur minimum ?