Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Séances Today at Apple

Apple Champs-Élysées est ouvert à vos idées les plus folles !!
À partir du 18.11.2018 venez participer à nos séances Today at Apple qui vous aideront à donner vie à vos projets les plus fous.

Venez découvrir tous les programmes inspirants qui ont lieu chaque jour dans nos Apple Store

Très bonne semaine à tous !
Lorris

Annonce: Mettre à jour vers macOS Mojave

Avec des fonctionnalités comme le Mode sombre, Piles et deux nouvelles applications intégrées, macOS Mojave vous aide à tirer le meilleur parti de chaque clic.

Découvrir comment effectuer la mise à jour vers macOS Mojave >

Question :

Question : Pertes des paramétrages SMTP dans Mail après arrêt et redémarrage iMac

J'utilise Mail pour récupérer et envoyer les mails d'Orange.mail, Aol.mail et Google.mail.

Depuis la mise à jour de Sierra à High Sierra, je récupère bien tous les mails et les documents joints, mais l'envoi de mails sur les serveurs AOL et Google pose problème. En effet après arrêt et redémarrage de l'ordinateur je dois re-paramétrer les serveurs d'envoi en remettant mon mot de passe d'authentification messagerie., que j'utilise les ports 465 ou 587. Je n'ai aucun problème avec Orange qui est mon FAI et qui ne demande pas d'authentification par mot de passe pour l'envoi de mail.

De plus le bouton "Répondre à tous" ne fonctionne pas. Mail met l'expéditeur du mail original comme destinataire et un seul des destinataires du mail original en copie.

Je dois signaler que je n'ai jamais eu aucun problème de ce type depuis fin 2013, avec toutes les mises à jour successives, jusqu'à High Sierra.

Equipement : iMac 27pouces, High Sierra 10.13.2 IntelCore i5 3,4Ghz

Quelqu'un a t'il eu et résolu ces problèmes ?

<Titre Modifié par l’Hôte>

iMac (27-inch, Late 2013), macOS High Sierra (10.13.2)

Publiée le

Répondre

Le contenu de la page a été chargé

Profil de l’utilisateur : topcinquante

Question : Pertes des paramétrages SMTP dans Mail après arrêt et redémarrage iMac