Annonce:

Il y a un nouveau son à la maison !!

Le HomePod est une enceinte révolutionnaire qui s’adapte au lieu dans lequel elle se trouve et livre un son haute fidélité en toutes circonstances. Associé à Apple Music et Siri, il vous offre un moyen inédit d’interagir avec la musique et d’en découvrir davantage. Il peut aussi vous venir en aide dans vos tâches quotidiennes et vous permettre de contrôler votre maison connectée, au seul son de votre voix.

Venez poser vos questions et partager vos avis sur le HomePod ici.
Vous pouvez également en apprendre plus sur le HomePod et ses fonctionnalités ici.

Question :

Question : Comment ne pas afficher les iMessages sur mon Mac ?

Je souhaite que les iMessage sur mon iPhone ne s’affichent pas sur mon mac comment faire ?oi
L’orsque j’envoie des iMessage sur mon iPhone ils s’affichent sur mon mac je ne souhaite pas qu’ils s’affichent sur mon mac comment puis-je faire ?



<Titre Modifié par l’Hôte>

Publiée le

Répondre

Le contenu de la page a été chargé

23 janv. 2018 à 14h55 en réponse à Enzo3522 En réponse à Enzo3522

Bonjour Enzo3522,

Si les messages que vous envoyez depuis votre iPhone apparaisse aussi sur votre Mac, c'est que les deux appareils sont sûrement connectés au même identifiant.

Si vous ne souhaitez pas du tout utiliser Messages avec votre Mac, vous pouvez tout à fait désactiver le compte sur le Mac. Voici comment faire :
  1. Ouvrez l'application Messages.
  2. Allez dans le menu Messages > Préférences.
  3. Choisissez ensuite l'onglet Comptes, puis sélectionnez votre identifiant Apple.
  4. L'option "Activer ce compte" devrait être cochée. Il suffit de la décocher pour stopper la réception des iMessages sur le Mac. Cela ne touchera en rien le compte sur le reste de vos applications et appareils.
Grâce à ça, vous n'aurez plus les messages envoyés depuis votre iPhone sur le Mac !
Passez une excellente journée.

23 janv. 2018 à 14h55

Répondre Utile
Profil de l’utilisateur : Enzo3522

Question : Comment ne pas afficher les iMessages sur mon Mac ?