Annonce:

Il y a un nouveau son à la maison !!

Le HomePod est une enceinte révolutionnaire qui s’adapte au lieu dans lequel elle se trouve et livre un son haute fidélité en toutes circonstances. Associé à Apple Music et Siri, il vous offre un moyen inédit d’interagir avec la musique et d’en découvrir davantage. Il peut aussi vous venir en aide dans vos tâches quotidiennes et vous permettre de contrôler votre maison connectée, au seul son de votre voix.

Venez poser vos questions et partager vos avis sur le HomePod ici.
Vous pouvez également en apprendre plus sur le HomePod et ses fonctionnalités ici.

Question :

Question : Je n'ai plus de notifications sur l'app Messages

bonjour,


je n’ai plus de petits chiffres qui apparaissent sur l’apps « Message « pour m’ avertir que j’ai de nouveaux messages, que faut-il faire pour que çà revienne?

merci, Johanne

<Titre Modifié par l’Hôte>

iPad mini 4 Wi-Fi, iOS 11.2.2

Publiée le

Répondre

Le contenu de la page a été chargé

4 févr. 2018 à 12h46 en réponse à johannedevictoriaville En réponse à johannedevictoriaville

Bonjour johannedevictoriaville,

Mieux vaut savoir d'un coup d'oeil combien de messages sont en attente de réponse pour ne pas faire attendre nos contacts ni manquer de messages importants !

Il semble simplement que le style d'alerte pour vous notifier d'un message ait été modifié sur votre iPhone. La solution sera la suivante :

Allez dans Réglages > Notifications > Messages > activez Pastille sur icône d'app

Voici un petit article pour vous en apprendre plus sur les différents styles d'alertes que vous pouvez avoir pour vos applications, si besoin : Utilisation des notifications sur votre iPhone, iPad, et iPod touch .

Ceci devrait suffire à récupérer les pastilles sur l'app Messages !

Bonnes conversations et bon Dimanche !

4 févr. 2018 à 12h46

Répondre Utile

4 févr. 2018 à 14h06 en réponse à Cyrielle.A En réponse à Cyrielle.A

Merci, mais c’est déjà fait...et mon problème est toujours là...même apprêt avoir fait une réinitialisation.


Le 4 févr. 2018 à 06:46, Mises à jour des communautés d’assistance Apple <communities-no-reply@apple.com<mailto:communities-no-reply@apple.com>> a écrit :



https://www.apple.com/support/assets/images/external/emails/logo_2x.gif



Vous avez reçu une réponse


Cyrielle.A<https://communities.apple.com/fr/people/Cyrielle.A?ac_cid=op123456> a répondu à votre question. Vous pouvez afficher la discussion complète<https://communities.apple.com/fr/message/220079906?ac_cid=op123456#220079906> dans Communautés.




Je n'ai plus de notifications sur l'app Messages<https://communities.apple.com/fr/message/220079906?ac_cid=op123456#220079906>

Bonjour johannedevictoriaville,


Mieux vaut savoir d'un coup d'oeil combien de messages sont en attente de réponse pour ne pas faire attendre nos contacts ni manquer de messages importants !


Il semble simplement que le style d'alerte pour vous notifier d'un message ait été modifié sur votre iPhone. La solution sera la suivante :


Allez dans Réglages > Notifications > Messages > activez Pastille sur icône d'app


Voici un petit article pour vous en apprendre plus sur les différents styles d'alertes que vous pouvez avoir pour vos applications, si besoin : Utilisation des notifications sur votre iPhone, iPad, et iPod touch<https://support.apple.com/fr-fr/HT201925>.


Ceci devrait suffire à récupérer les pastilles sur l'app Messages !


Bonnes conversations et bon Dimanche !






Question résolue <https://communities.apple.com/fr/email/thread/220028705/correct/220079906> Réponse utile <https://communities.apple.com/fr/email/thread/220028705/helpful/220079906>


Utilisez les boutons ci-dessus pour indiquer à Cyrielle.A et au reste de la communauté si cette réponse vous a permis de résoudre votre problème ou vous a mis sur la piste d’une solution.

Pour répondre à Cyrielle.A, accédez à la discussion<https://communities.apple.com/fr/message/220079906?ac_cid=op123456#220079906> dans Communautés.



Cet e-mail vous a été envoyé par Communautés. Vous pouvez modifier vos préférences de messagerie dans votre profil Communautés<https://communities.apple.com/fr/user-preferences!input.jspa>. Vous devrez peut-être attendre quelques minutes avant de voir les points que vous avez gagnés.

TM et copyright © 2017 Apple Inc. 1 Infinite Loop, MS 96-DM. Cupertino, CA 95014.

Tous droits réservés<http://www.apple.com/fr/legal/> | Engagement de confidentialité<http://www.apple.com/fr/legal/privacy/> | Conditions d’utilisation<https://discussions.apple.com/docs/DOC-5952> | Assistance Apple<https://www.apple.com/fr/support/>

4 févr. 2018 à 14h06

Répondre Utile

4 févr. 2018 à 15h08 en réponse à johannedevictoriaville En réponse à johannedevictoriaville

Merci pour ces nouvelles informations, johannedevictoriaville !

Si tout est bon dans les réglages pour vos notifications, mettez bien à jour votre iPhone , cela peut résoudre ce genre de souci et tout remettre dans l'ordre.

Autrement, une réinitialisation est une bonne idée ! Quelle manipulation avez-vous essayé exactement ?
  • Une réinitialisation des réglages (celle qui ne touche pas aux données, mais bien seulement aux réglages en allant dans Réglages > Général > Réinitialiser > Réinitialiser tous les réglages) ? Si ce n'était pas celle-ci, nous vous encourageons à la faire.
  • Ou une réinitialisation complète de l'appareil ? Une restauration de l'iPhone ?
  • Avez-vous le souci pour d'autres applications ?
Nous espérons que tout ça permettra finalement de récupérer les pastilles pour votre application Messages.

À bientôt.

4 févr. 2018 à 15h08

Répondre Utile

4 févr. 2018 à 16h25 en réponse à johannedevictoriaville En réponse à johannedevictoriaville

Bonjour vérifiez que vous avez pas désactivé dans notifications


Application réglage ► notification


chercher l'application message et regarder si pastille sur icône d'app est activé


Cordialement

4 févr. 2018 à 16h25

Répondre Utile
Profil de l’utilisateur : johannedevictoriaville

Question : Je n'ai plus de notifications sur l'app Messages