Annonce : Venez découvrir les dernières actualités d’Apple


Notre page Newsroom est le meilleur moyen de vous tenir informé sur toute l’actualité officielle de votre marque préférée. Vous allez pouvoir y trouver des Articles uniques, Communiqués de presse, Photos et bien plus encore !


Newsroom


Venez visiter notre page consacrée à nos contributeurs les plus actifs. 


Découvrez nos Contributeurs ici


Lorris

Question :

Question : Problème démarrage iMac

Bonjour,

J'ai un problème avec mon iMac. Il ne démarre plus et affiche le massage suivant : macOs n'a pas pu être installé sur votre ordinateur. Le chemin /System/installation/Packages/OSInstall.mplg semble manquant ou endommagé. Quittez le programme d'installation pour redémarrer votre ordinateur puis réessayez. Que dois-je faire ? Merci d'avance pour vos réponses!

IMAC (RETINA 5K, 27-INCH, LATE 2015)

Publiée le

Répondre
Question marquée comme Résolue
Réponse :
Réponse :

Salut marie-france1212,


Il vous faudrait redémarrer en mode sans extension pour voir si ca fonctionne : Utiliser le mode sans échec pour isoler des problèmes avec votre Mac - Assistance Apple


Si ce n’est pas le cas, il va falloir réinstaller le système : Procédure d’installation de macOS - Assistance Apple


Cordialement,

Drotciv

Publiée le

Question marquée comme Résolue

Le 3 févr. 2018 à 17h37 en réponse à marie-france1212 En réponse à marie-france1212

Salut marie-france1212,


Il vous faudrait redémarrer en mode sans extension pour voir si ca fonctionne : Utiliser le mode sans échec pour isoler des problèmes avec votre Mac - Assistance Apple


Si ce n’est pas le cas, il va falloir réinstaller le système : Procédure d’installation de macOS - Assistance Apple


Cordialement,

Drotciv

3 févr. 2018 à 17h37

Répondre Utile
Profil de l’utilisateur : marie-france1212

Question : Problème démarrage iMac