Annonce:

Il y a un nouveau son à la maison !!

Le HomePod est une enceinte révolutionnaire qui s’adapte au lieu dans lequel elle se trouve et livre un son haute fidélité en toutes circonstances. Associé à Apple Music et Siri, il vous offre un moyen inédit d’interagir avec la musique et d’en découvrir davantage. Il peut aussi vous venir en aide dans vos tâches quotidiennes et vous permettre de contrôler votre maison connectée, au seul son de votre voix.

Venez poser vos questions et partager vos avis sur le HomePod ici.
Vous pouvez également en apprendre plus sur le HomePod et ses fonctionnalités ici.

Article associé

Si vous ne parvenez pas à envoyer ou recevoir des messages sur votre iPhone, iPad ou iPod touch

Question :

Question : Désactiver les iMessages pour une seule conversation

Bonjour,


Un de mes contacts a changé de téléphone pour autre qu'iPhone ;(

Avant nous correspondions en iMessage. Maintenant mes messages devraient lui parvenir en SMS, mais ils partent encore en iMessage ! Mais le destinataire n'a plus d'iPhone ! Les messages que j'envoie partent, mais n'arrivent pas. Je suis obligé de faire "Option" > "Envoyer en SMS" à chaque fois ! (et dès l'envoi, sinon l'option "Envoyer en SMS" n'apparait plus) ; et cette option ne fonctionne que sur mon iPhone mais pas sur mon mac (configuré en transfert de SMS).

J'utilise iMessage depuis longtemps et je n'ai jamais eu ce problème.

Ma question : comment désactiver iMessage seulement pour un destinataire ? (ou comment configurer l'envoi en SMS automatiquement, pour ce destinataire seulement)


Ce problème empêche de garder des conversations SMS fluides. Malheureusement, l'alternative (avec ce destinataire) est de communiquer par Messenger, ce qui est dommage !


Merci pour votre réponse.

Bien cordialement.

iPhone 6, iOS 11.2.5

Publiée le

Répondre

Le contenu de la page a été chargé

Il n’y a aucune réponse.
Profil de l’utilisateur : Belenfant

Question : Désactiver les iMessages pour une seule conversation