Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Question :

Question : Bouton effet ChromaVerb pas visible dans Logic pro X sur iMac

Bonjour,

Après l'installation de Logic Pro X 10.4 et l'effet ChromaVerb, j'ai constaté que l'Animation Visuelle est présente sur mon MacBookPro, mais pas sur mon iMac.

Plus précisément le bouton d'activation/désactivation du visuel entre 20k et WET est absent sur iMac. cf les images.

J'ai essayé de redimensionner la fenêtre de l'effet ChromaVerb, mais rien n'y fait.

Avez-vous une idée d'où vient le problème ?

Je vous remercie par avance pour votre aide.

Patrick


iMac 10.13.3


Fichier chargé par un client



MacBookPro 10.13.3

Fichier chargé par un client




<Titre Modifié par l’Hôte>

Logic Pro X, macOS High Sierra (10.13.3)

Publiée le

Répondre

Le contenu de la page a été chargé

15 mars 2018 à 15h18 en réponse à patrick38 En réponse à patrick38

Bonjour,


Depuis tout ce temps, personne n'est capable d'apporter une réponse aussi simple que ça ?

Le temps où le respect du client été primordiale est révolu !


Bonne journée.

Philippe

15 mars 2018 à 15h18

Répondre Utile
Profil de l’utilisateur : patrick38

Question : Bouton effet ChromaVerb pas visible dans Logic pro X sur iMac