Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Annonce: Mettre à jour vers macOS Mojave

Avec des fonctionnalités comme le Mode sombre, Piles et deux nouvelles applications intégrées, macOS Mojave vous aide à tirer le meilleur parti de chaque clic.

Découvrir comment effectuer la mise à jour vers macOS Mojave >

Question :

Question : Liens dans messagerie ne s'ouvrent plus avec chrome

Bonjour,


j'ai revisité mes paramétrages parce que les liens

regroupés me créent de la confusion et du coup

les liens qui me sont envoyés par messagerie

m'ouvrent une page google vierge.


Du coup je n'identifie pas le bon paramétrage

je me suis perdue.


Pouvez vous me donner des indications afin que je

retrouve les liens insérés dans les messages s'ouvrant

dans un nouvel onglet ou fenêtre ?


Merci


Elisabeth


<Titre Modifié par l’Hôte>

iMac (21.5-inch, Late 2015), macOS High Sierra (10.13.3)

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :

Erreur pas les liens mais les Mails regroupés.


Les "mails" regroupés me créent de la confusion

me donnant l'impression qu'un mail s'est mis là où

il ne devait pas être, que quelqu'un aurait reçu un

mail qui ne lui était pas destiné. Aussi les plus récent

passent en bas. Je ne m'y retrouve plus et ça

m'inquiète en plus.


La question 1 reste : que les liens de mes mails puissent

s'ouvrir dans Chrome qui est mon navigateur par défaut.


Merci

Elisabeth

Publiée le

Question marquée comme Utile

14 févr. 2018 à 15h45 en réponse à eliga.3 En réponse à eliga.3

Bonjour à vous,

Je ne sais pas si vous avez réglé votre problème, car cette question a été cochée comme résolu, mais sans réponse.

Pour que vos liens soient ouverts dans Chrome, il faut déclarer Chrome comme navigateur par défaut, voici comment faire ;

Ouvrir les « Préférences système » en cliquant sur « Pomme ».

Dans le panneau des préférences système, cliquez sur l'icône « Général ».

Dans le libellé « Navigateur web par défaut », choisir votre navigateur Chrome.


Aux plaisirs

Question marquée comme Utile

16 févr. 2018 à 15h18 en réponse à eliga.3 En réponse à eliga.3

bonjour , personnellement je refuse d'utiliser CHROME qui consomme pas mal en ressources . SAFARI est un produit Apple fait pour le mac .verifier vos RAM lorsque vous êtes sur CHROME et compares avec SAFARI .

Cette conversation n’est pas terminée

Consulter toutes les réponses

Le contenu de la page a été chargé

Question marquée comme Résolu

14 févr. 2018 à 14h24 en réponse à eliga.3 En réponse à eliga.3

Erreur pas les liens mais les Mails regroupés.


Les "mails" regroupés me créent de la confusion

me donnant l'impression qu'un mail s'est mis là où

il ne devait pas être, que quelqu'un aurait reçu un

mail qui ne lui était pas destiné. Aussi les plus récent

passent en bas. Je ne m'y retrouve plus et ça

m'inquiète en plus.


La question 1 reste : que les liens de mes mails puissent

s'ouvrir dans Chrome qui est mon navigateur par défaut.


Merci

Elisabeth

14 févr. 2018 à 14h24

Répondre Utile
Question marquée comme Utile

14 févr. 2018 à 15h45 en réponse à eliga.3 En réponse à eliga.3

Bonjour à vous,

Je ne sais pas si vous avez réglé votre problème, car cette question a été cochée comme résolu, mais sans réponse.

Pour que vos liens soient ouverts dans Chrome, il faut déclarer Chrome comme navigateur par défaut, voici comment faire ;

Ouvrir les « Préférences système » en cliquant sur « Pomme ».

Dans le panneau des préférences système, cliquez sur l'icône « Général ».

Dans le libellé « Navigateur web par défaut », choisir votre navigateur Chrome.


Aux plaisirs

14 févr. 2018 à 15h45

Répondre Utile (1)

14 févr. 2018 à 15h51 en réponse à LeMac55 En réponse à LeMac55

Un grand merci pour ce suivi que j'apprécie.


En fait j'ai justement fait ce que vous me conseillai

de faire, j'avais bien visité les 2 navigateurs et des

2 côtés, Chrome comme navigateur par défaut.


J'avais une musique impossible de trouver sa source !

Un par un j'ai fermé les onglets.


Pour finir j'ai eu l'idée que peut être d'allumer et d'éteindre

l'ordinateur pourrait en plus d'éteindre la musique

permettre une réinitialisation car j'avais touché quelques

petites choses dans les paramétrages.


Les liens insérés dans Mails s'ouvrent à nouveau.

Ouf !

Encore une fois un grand merci. J'ai cru que j'allais

y rester des plombes ...

14 févr. 2018 à 15h51

Répondre Utile

14 févr. 2018 à 16h12 en réponse à eliga.3 En réponse à eliga.3

Bonjour Elisabeth , et si c'est dans l'application "mail" , il faut aller dans la barre en haut de l'ecran

mail > presentation > et décocher "organiser par conversation"

Cordialement


Fichier chargé par un client

14 févr. 2018 à 16h12

Répondre Utile

14 févr. 2018 à 16h37 en réponse à LeMac55 En réponse à LeMac55

merci mon problème est réglé - j'ai vérifié chrome comme

navigateur par défaut sur Safari et sur Chrome.


Le fait d'éteindre l'ordinateur et de re-démarrer

à présent les liens s'ouvrent parfaitement.


Je trouve une bonne initiative d'optimiser les titres

pour obtenir de meilleures réponses.


Merci !

14 févr. 2018 à 16h37

Répondre Utile

14 févr. 2018 à 16h43 en réponse à danieldeannecy En réponse à danieldeannecy

En effet je croyais l'avoir décoché

mais il était coché.


Dans mes échanges avec la notaire

il n'y a plus celui avec l'artisan !!


Merci Daniel !


Elisabeth

14 févr. 2018 à 16h43

Répondre Utile
Question marquée comme Utile

16 févr. 2018 à 15h18 en réponse à eliga.3 En réponse à eliga.3

bonjour , personnellement je refuse d'utiliser CHROME qui consomme pas mal en ressources . SAFARI est un produit Apple fait pour le mac .verifier vos RAM lorsque vous êtes sur CHROME et compares avec SAFARI .

16 févr. 2018 à 15h18

Répondre Utile (1)

16 févr. 2018 à 15h27 en réponse à samirdestrasbourg En réponse à samirdestrasbourg

Bonjour,


A présent les liens s'ouvrent à nouveau.

Mon problème est résolu.


J'ai été amenée professionnellement à

installer et utiliser Chrome - je ne sais plus

pour quels critères.

C'est dans le contexte du e.commerce

Je ne connais pas les raisons - je me suis

alignée.


je verrai dans le temps si je comprends mieux

le pourquoi et si revenir avec Safari est envisageable.
Maintenant enfin mon outil de travail a pris forme -

les choses se posent enfin suffisamment pour que

je puisse avancer.


Merci pour votre remarque

qui m'encourage à revoir cette question

dans le temps.


Merci pour l'information concernant les Ram

consommation.

Je sais aller dans la pomme et stockage

Mais vérifier la Ram c'est Où ?

Dans rapport système ?


Merci

16 févr. 2018 à 15h27

Répondre Utile

16 févr. 2018 à 17h17 en réponse à samirdestrasbourg En réponse à samirdestrasbourg

Bonjour, votre réponse est hors sujet, rien à voir! Chrome ne consomme pas plus que Safari pour un usage normal. De plus il est recommandé d'avoir deux voire trois navigateurs internet différents. au cas ou !!!


verifier vos RAM lorsque vous êtes sur CHROME et compares avec SAFARI .

ça veut dire quoi ? la RAM n'a pas grand chose a voir ici, c'est juste bon a embrouiller l'utilisateur lambda de Mac.

Ne changez rien Elisabeth, tout va bien , votre souci est résolu

Cordialement.

Daniel

16 févr. 2018 à 17h17

Répondre Utile

16 févr. 2018 à 17h22 en réponse à danieldeannecy En réponse à danieldeannecy

Merci pour cette mis au point finale

qui est ouvrante.


Dans le ecommerce le must pour une majorité

c'est de travailler avec un Mac.

Dans le tutoriel que je suis, présentement,

le formateur a un Mac et Chrome.


Merci pour votre réponse qui me donne

liberté.

16 févr. 2018 à 17h22

Répondre Utile
Profil de l’utilisateur : eliga.3

Question : Liens dans messagerie ne s'ouvrent plus avec chrome