Annonce:

Séances Today at Apple

Apple Champs-Élysées est ouvert à vos idées les plus folles !!
À partir du 18.11.2018 venez participer à nos séances Today at Apple qui vous aideront à donner vie à vos projets les plus fous.

- Art et design
- Musique
- Activité
- Photo et vidéo
- Codage

Venez découvrir tous les programmes inspirants qui ont lieu chaque jour dans nos Apple Store

Très bonne semaine à tous !
Lorris

Question :

Question : Pas de son sur iPod nano

j'ai synchronisé mon ipod nano, j l'écran qui s'allume , mais je n'ai pas le son , de plus il ne détecte pas l'enceinte Sony.

<Titre Modifié par l’Hôte>

iPod nano, iOS 10.3.3

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :
Bonjour may-lise,

Il serait beaucoup plus sympathique de profiter pleinement de votre musique avec votre iPod nano. Regardons comment vous sortir de cette situation.

Pour commencer, vous pouvez :
  • Forcer le redémarrage de votre iPod nano
  • Tester d'autres écouteurs pour voir si le souci ne vient pas des accessoires
  • Désactiver puis réactiver la fonction Bluetooth dans Réglages > Bluetooth, suivre à nouveau les étapes de jumelage Bluetooth de votre enceinte Sony.

    Si cela ne fonctionne toujours pas, il serait bon de tester la reconnaissance Bluetooth avec un autre appareil que votre enceinte pour savoir si le comportement est le même.

Il est possible qu'un accessoire Bluetooth crée une interférence et cela peut expliquer que vous ne puissiez pas vous connecter et que vous n'ayez pas de son. N'hésitez pas à retirer vos appareils déjà jumeler en cliquant sur Oublier cet appareil toujours dans Réglages > Bluetooth > la petite flèche > Oublier cet appareil et tenter de les jumeler à nouveau.

Cela devrait déjà vous aider. Autrement, il nous serait utile de savoir le résultat des manipulations proposées afin que nos utilisateurs puissent également vous apporter leur aide ou profiter de la solution.

À bientôt.

Publiée le

Le contenu de la page a été chargé

Question marquée comme Résolu

21 févr. 2018 à 12h01 en réponse à may-lise En réponse à may-lise

Bonjour may-lise,

Il serait beaucoup plus sympathique de profiter pleinement de votre musique avec votre iPod nano. Regardons comment vous sortir de cette situation.

Pour commencer, vous pouvez :
  • Forcer le redémarrage de votre iPod nano
  • Tester d'autres écouteurs pour voir si le souci ne vient pas des accessoires
  • Désactiver puis réactiver la fonction Bluetooth dans Réglages > Bluetooth, suivre à nouveau les étapes de jumelage Bluetooth de votre enceinte Sony.

    Si cela ne fonctionne toujours pas, il serait bon de tester la reconnaissance Bluetooth avec un autre appareil que votre enceinte pour savoir si le comportement est le même.

Il est possible qu'un accessoire Bluetooth crée une interférence et cela peut expliquer que vous ne puissiez pas vous connecter et que vous n'ayez pas de son. N'hésitez pas à retirer vos appareils déjà jumeler en cliquant sur Oublier cet appareil toujours dans Réglages > Bluetooth > la petite flèche > Oublier cet appareil et tenter de les jumeler à nouveau.

Cela devrait déjà vous aider. Autrement, il nous serait utile de savoir le résultat des manipulations proposées afin que nos utilisateurs puissent également vous apporter leur aide ou profiter de la solution.

À bientôt.

21 févr. 2018 à 12h01

Répondre Utile

21 févr. 2018 à 13h48 en réponse à Cyrielle.A En réponse à Cyrielle.A

Merci de votre réponse 🙂, J'avais déjà fait une partie des opérations, finalement tout c'est résolu par miracle , sans rien faire, quand je suis retournée chez le vendeur DARTY.

21 févr. 2018 à 13h48

Répondre Utile
Profil de l’utilisateur : may-lise

Question : Pas de son sur iPod nano