Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Annonce: Mettre à jour vers macOS Mojave

Avec des fonctionnalités comme le Mode sombre, Piles et deux nouvelles applications intégrées, macOS Mojave vous aide à tirer le meilleur parti de chaque clic.

Découvrir comment effectuer la mise à jour vers macOS Mojave >

Question :

Question : Couleur de la police des fichiers et dossiers du Bureau

Bonjour à vous tous,

Préférant les fonds d'écrans clairs sur le "Bureau" de mon iMac, et comme la couleur par défaut de la police du texte sur l'écran est blanche, je recherche une méthode pour pouvoir modifier et paramétrer la couleur de la police du texte des fichiers et dossiers sur le "Bureau" afin mieux les différencier.

Remerciements.

iMac, macOS High Sierra (10.13.3), Paramétrages du Bureau

Publiée le

Répondre
Question marquée comme Utile

26 févr. 2018 à 13h41 en réponse à pierre_de_Ecquevilly En réponse à pierre_de_Ecquevilly

Vous ne pouvez pas changer la couleur du texte sur le Bureau. Elle est blanche avec de l'ombre autour. Vous pouvez, par contre, changer la taille du texte:

  1. Faire un clic droit sur le Bureau.
  2. Sélectionner Afficher les options de présentation.
  3. Changer «Taille du texte».


Si cela n'aide pas, vous pouvez éventuellement essayer un autre profil d'affichage pour les couleurs du moniteur, pour faire mieux ressortir l'ombre du texte:

  1. Ouvrir Préférences Système > Moniteurs.
  2. Cliquer sur l'onglet Couleur.
  3. Essayer un à un les profils d'affichage.

Cette conversation n’est pas terminée

Consulter toutes les réponses

Le contenu de la page a été chargé

Question marquée comme Utile

26 févr. 2018 à 13h41 en réponse à pierre_de_Ecquevilly En réponse à pierre_de_Ecquevilly

Vous ne pouvez pas changer la couleur du texte sur le Bureau. Elle est blanche avec de l'ombre autour. Vous pouvez, par contre, changer la taille du texte:

  1. Faire un clic droit sur le Bureau.
  2. Sélectionner Afficher les options de présentation.
  3. Changer «Taille du texte».


Si cela n'aide pas, vous pouvez éventuellement essayer un autre profil d'affichage pour les couleurs du moniteur, pour faire mieux ressortir l'ombre du texte:

  1. Ouvrir Préférences Système > Moniteurs.
  2. Cliquer sur l'onglet Couleur.
  3. Essayer un à un les profils d'affichage.

26 févr. 2018 à 13h41

Répondre Utile (1)

26 févr. 2018 à 13h48 en réponse à Esquimau En réponse à Esquimau

Bonjour à vous,

Je vous remercie de votre réponse rapide précise et juste.


Pour votre gouverne, j'ai trouvé une petite astuce qui ne résoud pas la question mais qui permet de contourner le problème :

- Menu Pomme

- Préférences système

- Accessibilité

- Affichage

Et dans les options offertes, on peut jouer sur les différents choix pour rechercher un affichage des polices adéquate à votre couleur de "Bureau".


Bon courage

Salutations sincères.

26 févr. 2018 à 13h48

Répondre Utile
Profil de l’utilisateur : pierre_de_Ecquevilly

Question : Couleur de la police des fichiers et dossiers du Bureau