Annonce:

Séances Today at Apple

Apple Champs-Élysées est ouvert à vos idées les plus folles !!
À partir du 18.11.2018 venez participer à nos séances Today at Apple qui vous aideront à donner vie à vos projets les plus fous.

- Art et design
- Musique
- Activité
- Photo et vidéo
- Codage

Venez découvrir tous les programmes inspirants qui ont lieu chaque jour dans nos Apple Store

Très bonne semaine à tous !
Lorris

Question :

Question : Pages pas installé car OS X 10.12 ou ultérieur requis

Telechargement impossible

Je n’arrive pas à télécharger une application sur mon mac à partir d’itunes un panneau s’affiche : Pages ne peut pas être installé sur « Sans titre 1 » car OS X 10.12 ou ultérieur y est requis.


[Titre Modifié par l’Hôte]

Publiée le

Répondre

Le contenu de la page a été chargé

22 mars 2018 à 14h01 en réponse à maevadbm En réponse à maevadbm

Bonjour maevadbm

Il semble que votre question n’ait pas encore eu de réponse de la part de notre communauté.

Voici quelques questions qui permettront de mieux isoler le problème que vous rencontrez :
  • Quelle application cherchez-vous à installer ? S'agit-il de Pages ou d'une autre application ?
  • Quelle est votre version de macOS ou OS X ?
  • Vous effectuez ce téléchargement via iTunes vraiment ou plutôt via le Mac App Store ?
Merci d’avance pour ces informations qui pourront permettre à nos utilisateurs d’avoir une meilleure visibilité sur votre souci.
Bon après-midi.

22 mars 2018 à 14h01

Répondre Utile
Profil de l’utilisateur : maevadbm

Question : Pages pas installé car OS X 10.12 ou ultérieur requis