Question :

Question : cette version de macos 10.13.4 ne peut pas être installée sur cet ordinateur

bonjour à tous,

j'ai un mac book pro version os x 10,11,6 el capitain.

je voudrais mettre à jour le système mais j'ai une message d'erreur suivante qui s'affiche;

"impossible de finaliser votre achat. cette version de macos 10.13.4 ne peut pas être installée sur cet ordinateur" que faire ? pouvez vous me conseiller comment faire? je vous remercie d'avance.


[titre modifié par l’hôte]

MacBook Pro, OS X El Capitan (10.11.6)

Publiée le

Répondre

Le contenu de la page a été chargé

15/04/2018 21:24 en réponse à enkhbayar En réponse à enkhbayar

bonjour,

sans vous envoyer directement sur un lien "réducteur", j'ai plus envie de vous dire que si vous avez ce message c'est que votre mbp n'est pas de la toute dernière generation.

si vous n'avez pas un besoin impératif, laissez le bien sous "el capitan" , vous en serez très content.

15/04/2018 21:24

Répondre Utile
Profil de l’utilisateur : enkhbayar

Question : cette version de macos 10.13.4 ne peut pas être installée sur cet ordinateur