Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Question :

Question : Paramètrage de boîte mail laposte.net

Salut à vous dites-moi , j’ai un soucy de parametrage de ma boîte mail j’ai actuellement un iPhone 7 et je n’arrive pas à connecter ma boîte mail , c’est la poste.net merci à vous par avance

<Titre Modifié par l’Hôte>

Publiée le

Répondre
Question marquée comme Recommandée par Apple
Réponse :
Réponse :

Voici un lien Web qui vous permettra d’avoir les informations techniques pour votre iPhone


https://www.apple.com/chfr/support/mail-settings-lookup/


Si vous n’est pas venez toujours pas contacté le service de support de votre fournisseur d’accès mail.

Publiée le

Le contenu de la page a été chargé

Question marquée comme Recommandée par Apple

19 avr. 2018 à 17h46 en réponse à andydechauray En réponse à andydechauray

Voici un lien Web qui vous permettra d’avoir les informations techniques pour votre iPhone


https://www.apple.com/chfr/support/mail-settings-lookup/


Si vous n’est pas venez toujours pas contacté le service de support de votre fournisseur d’accès mail.

19 avr. 2018 à 17h46

Répondre Utile

18 août 2018 à 15h34 en réponse à The BOSS En réponse à The BOSS

Bonjour.

Je reprends le sujet car j'ai le même problème. Je suis allé sur l'aid de "laposte.net" et j'ai ressaisi tous les paramètres.

L'appli mail reçoit très bien mes mails mais n'arrive pas à en envoyer... j'ai vérifié mon serveur smtp mais ça ne marche toujours pas ???

18 août 2018 à 15h34

Répondre Utile

19 août 2018 à 17h33 en réponse à Fontom En réponse à Fontom

Bonjour.

Finalement, j'ai supprimé mon compte et procédé de nouveau à son installation en saisissant tous les champs (même ceux facultatifs) et ça a marché !

Problème résolu donc ! ;-)

19 août 2018 à 17h33

Répondre Utile
Profil de l’utilisateur : andydechauray

Question : Paramètrage de boîte mail laposte.net