Annonce:


Venez rencontrer nos contributeurs !

N'hésitez pas à venir visiter notre toute nouvelle page consacrée à nos contributeurs. Avoir son nom dans cette page est un grand gage de reconnaissance de notre part pour nos membres les plus actifs, ayant au moins atteint le Niveau 4.

Découvrez nos Contributeurs les plus actifs !

Les communautés sont un franc succès grâce à toutes les personnes qui viennent bénévolement apporter leur expertise et savoir faire à nos membres du monde entier !
Merci à tous pour votre incroyable contribution !!


Très bonne semaine à tous !
Lorris

Question :

Question : Mac Pro de 2009 ne s'allume plus

Signes précurseurs : parfois mon Mac Pro (2009) refusait de fonctionner après M/A plus de quelques secondes, ou se plantait sans message au cours de l'initialisation.

Ancien moyen palliatif : ne pas éteindre le Mac Pro.

Déclencheur possible : au cours d'une nuit, il y a eu une coupure d'électricité. Le Mac Pro était programmé pour redémarrer, je l'ai trouvé arrêté.

Aujourd'hui, le Mac Pro s'arrête moins d'une seconde après avoir appuyé sur le bouton M/A.

Essais réalisés :

  • retiré RAM et Carte Graphique : même dysfonctionnement. La Diode M/A en face avant flash une fois en jaune brièvement. Une Led sur la Carte Mère flashe également
  • échangé Carte Graphique (ATI RADEON) : mêmes dysfonctionnements (avec ou sans CG + RAM).

Il semble qu'un composant soit HS : sonde ou mesure de température (fonctionnait à chaud, pas à froid?).

Quel serait ce composant, où le trouver, comment le changer?

Merci :-)


[Titre Modifié par l’Hôte]

iMac (24-inch Early 2009), OS X Mavericks (10.9.5), Mac Pro neuf

Publiée le

Répondre

Le contenu de la page a été chargé

Profil de l’utilisateur : pat888

Question : Mac Pro de 2009 ne s'allume plus