Annonce:

Il y a un nouveau son à la maison !!

Le HomePod est une enceinte révolutionnaire qui s’adapte au lieu dans lequel elle se trouve et livre un son haute fidélité en toutes circonstances. Associé à Apple Music et Siri, il vous offre un moyen inédit d’interagir avec la musique et d’en découvrir davantage. Il peut aussi vous venir en aide dans vos tâches quotidiennes et vous permettre de contrôler votre maison connectée, au seul son de votre voix.

Venez poser vos questions et partager vos avis sur le HomePod ici.
Vous pouvez également en apprendre plus sur le HomePod et ses fonctionnalités ici.

Question :

Question : QuickTime_OPServer (ne repond pas)

Bonjour,

J'utilise ProTools 12.7.

Lors de l'import d'une video, le 'moteur video' m'indique une erreur.

Le moniteur d'activité indique que QuickTime_OPServer (ne repond pas) auriez-vous une idée ?

Merci

xx

null-OTHER, iOS 10.2.1, Protools

Publiée le

Répondre

Cette conversation n’est pas terminée

Consulter toutes les réponses

Le contenu de la page a été chargé

15 mars 2017 à 09h26 en réponse à The BOSS En réponse à The BOSS

Bonjour,

Merci pour le retour, mais ce qui est bizarre, sur de la ram neuve, je mets 8G tout ce passe bien, pas de panne, j'en mets 16 G panne ! j'en mets 20 panne aléatoire...

J'ai essayé avec plusieurs barrettes de différentes marques et j'ai le même problème.

Je me demande si mon vieux MacPro de 2008 gère bien la mémoire...

Auriez vous un conseil ?

En vous remerciant

Xavier

15 mars 2017 à 09h26

Répondre Utile

15 mars 2017 à 16h50 en réponse à Fulbert En réponse à Fulbert

C'est un problème d'adressage en mémoire "rien" avoir avec le hardware ce se sont pas les barrettes qui sont défectueuses, c'est Apple qui a abandonné le développement de QuickTime Pro…


http://community.avid.com/forums/p/138146/794124.aspx


Moi je suis passé sur Logic Pro puisque Avid ne veut pas corriger le bug en investissant dans le re-développement de l'application ProTools pour utiliser des libraires plus évolués que celle de Mac OS 8.6 ou 9.2 (PowerMac 8500 & 8600)…

15 mars 2017 à 16h50

Répondre Utile
Profil de l’utilisateur : Fulbert

Question : QuickTime_OPServer (ne repond pas)