Question :

Question : Problème de son

Bonjour


J'ai un problème de son depuis quelques temps.

Quand je reçois un appel, le son est très faible et pareil pour le haut parleur (vidéo, musique ect).

Le volume est au maximum, j'ai remplacés les deux modules son le problème reste inchangé.

Quelqu'un à une idée?

Merci d'avance


Cordialement

Publiée le

Répondre

Le contenu de la page a été chargé

22 mars 2017 à 02h12 en réponse à Irz En réponse à Irz

Après vérification 10.2 (14C92) est une version beta obsolète. Dès lors il est normal que tu rencontres ce type de désagrément. Il te faudra choisir soit supprimer la version beta, soit accepter les problèmes.


À propos du logiciel bêta d’iOS - Assistance Apple


Supprimer le mode Beta testeur :

https://beta.apple.com/sp/fr/betaprogram/unenroll?locale=fr#ios

22 mars 2017 à 02h12

Répondre Utile

23 mars 2017 à 13h31 en réponse à The BOSS En réponse à The BOSS

Bonjour


Il n'y a pas dans mon téléphone le menu profil pour désactivé le certificat béta testeur.

Je suis passé en version 10.2.1 mais le problème reste inchangé.

Une autre idée?


Cordialement

23 mars 2017 à 13h31

Répondre Utile

24 mars 2017 à 13h00 en réponse à The BOSS En réponse à The BOSS

Bonjour


J'ai remplacé le module son pour les appels et le module son haut parleur.

Même problème le son est toujours faible.


J'ai eu mon RDV hier chez appel et après diagnostique une piste sur la carte mère qui gère le son est abimée.

On m'a remplacé le téléphone contre une petite somme (pas le remplacement hors garantie a 350 euro).

Il semblerai que c'est un problème connu mais rare (sur les iphones 6+).


Merci pour l'aide.


Cordialement

24 mars 2017 à 13h00

Répondre Utile (1)
Profil de l’utilisateur : Irz

Question : Problème de son