Annonce:

Il y a un nouveau son à la maison !!

Le HomePod est une enceinte révolutionnaire qui s’adapte au lieu dans lequel elle se trouve et livre un son haute fidélité en toutes circonstances. Associé à Apple Music et Siri, il vous offre un moyen inédit d’interagir avec la musique et d’en découvrir davantage. Il peut aussi vous venir en aide dans vos tâches quotidiennes et vous permettre de contrôler votre maison connectée, au seul son de votre voix.

Venez poser vos questions et partager vos avis sur le HomePod ici.
Vous pouvez également en apprendre plus sur le HomePod et ses fonctionnalités ici.

Question :

Question : Apowersoft_Audio DEvice ?

Bonjour à tous,


Depuis quelques jours j'ai perdu le son sur mes hauts parleurs internes ; lorsque je me rends dans les paramètres de son, le choix "hauts parleurs internes" a disparu au profit de "Apowersoft_Audio Device". Je ne parviens pas à trouver la manière de supprimer ce truc ; une idée ?


Bon dimanche.



AL

VIN, iMac (27-inch Mid 2010), OS X El Capitan (10.11.6)

Publiée le

Répondre
Question marquée comme Résolu
Réponse :
Réponse :

Merci Damiiis,


Je n'ai malheureusement pas trouvé d'application qui contient le terme Apowersoft, j'ai par contre trouvé une ligne de commande qui a fait disparaître le périphérique dans la configuration audio ; et en lisant un forum j'ai essayé en branchant plusieurs fois un casque audio ; là ça s'est remis à fonctionner normalement ; les hauts parleurs internes sont réapparus ! Incompréhensible mais ça marche désormais !


AL

Publiée le

Le contenu de la page a été chargé

26 mars 2017 à 13h30 en réponse à Lorar_Undeta En réponse à Lorar_Undeta

Il semblerait que vous aviez téléchargé un logiciel Apowersoft, si vous ne l'utilisez plus pouvez vous le désinstaller ?


Tu peux télécharger le logiciel App Cleaner: https://freemacsoft.net/appcleaner/

Ensuite tu glisses l'application Apowersoft depuis Finder > Applications, dans App Cleaner, et tu auras la possibilité de supprimer complètement l'App.

26 mars 2017 à 13h30

Répondre Utile
Question marquée comme Résolu

26 mars 2017 à 17h51 en réponse à damiiis En réponse à damiiis

Merci Damiiis,


Je n'ai malheureusement pas trouvé d'application qui contient le terme Apowersoft, j'ai par contre trouvé une ligne de commande qui a fait disparaître le périphérique dans la configuration audio ; et en lisant un forum j'ai essayé en branchant plusieurs fois un casque audio ; là ça s'est remis à fonctionner normalement ; les hauts parleurs internes sont réapparus ! Incompréhensible mais ça marche désormais !


AL

26 mars 2017 à 17h51

Répondre Utile
Profil de l’utilisateur : Lorar_Undeta

Question : Apowersoft_Audio DEvice ?