Question :

Question : Aucune charge avec cable officiel

Bonjour,


Mon iPhone 6s se décharge rapidement.

La batterie a été remplacée il y a 3 mois (programme qualité), et il n'y a pas de poussière dans le connecteur (fait en boutique il y a 10 jours).


Il ne charge plus du tout avec le cable officiel (aussi bien sur un chargeur que sur un ordinateur), il n'est plus reconnu sur iTunes.

En revanche, avec un cable "tiers", cela fonctionne parfaitement pour le chargement (mais le déchargement est toujours aussi rapide, environ 15% par heure sans y toucher


Des idées ?

Bonne journée

iPhone 6s, iOS 10.2.1

Publiée le

Répondre

Le contenu de la page a été chargé

28 mars 2017 à 09h08 en réponse à Jean-Michel En réponse à Jean-Michel

Si ça fonctionne avec un autre câble tiers, alors c'est que ton câble officiel est décédé, et il te faudra en acheter un autre.


Concernant la batterie, celle ci est garantie pendant 90 jours suite au remplacement. Je te conseille donc de sauvegarder tes données et de faire une restauration de l'iPhone aux réglages d'usine le plus rapidement possible pour voir si le souci persiste: Restaurer les réglages par défaut de votre iPhone, iPad ou iPod - Assistance Apple


Si effectivement c'est le cas, alors recontacte AppleCare immédiatement: Contacter l’assistance et le service clientèle d’Apple - Assistance Apple


Si par contre le souci n'est plus présent une fois l'iPhone à zéro, alors c'est que le souci venait du logiciel, et à ce moment il faudra repartir de zéro, et remettre tes données manuellement.

28 mars 2017 à 09h08

Répondre Utile
Profil de l’utilisateur : Jean-Michel

Question : Aucune charge avec cable officiel